<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">var gzipEnabled = false;</script>

<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>

	var iqd_mode = (function(){ 

	var dm = window.location.href.toLowerCase(); 

	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 

	})(); 

	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 

</script>

<script type="text/javascript">

                AdController.setPageInfo({

                               $handle : "index",

                               $autoSizeFrames: true,

                               level2:"wirtschaft",

                               level3:"homepage",

                               keywords :"",

                               tma:""

                });

                AdController.initialize();

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter - wirtschaft.com</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/" />
<link rel="publisher" href="http://plus.google.com/+Wirtschaftcom/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Feed" href="http://www.wirtschaft.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommentar-Feed" href="http://www.wirtschaft.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter Kommentar-Feed" href="http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wirtschaft.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://www.wirtschaft.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-css-css'  href='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/css/sm-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/js/sm_widgets.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.wirtschaft.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wirtschaft.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wirtschaft.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.wirtschaft.com/?p=2826308' />
<link rel="alternate" type="application/json+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Frot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Frot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.wirtschaft.com/wp-content/plugins/auto-tag-links//css/styles.css" type="text/css" /><link rel="shortcut icon" href="http://www.wirtschaft.com/wp-content/uploads/2015/07/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">
#noslider-left .widget li a.entry-title {font-weight:normal;font-size:14px}

.article-wrapper img {width:100%}
#noslider-mid .aligncenter {width:100%}

#gticontainer UL LI:first-child {
   display: none;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<link rel="search" type="application/opensearchdescription+xml" title="Search Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com/wp-json/opensearch/1.1/document" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" />
<meta property="og:title" content="Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter - wirtschaft.com" />
<meta property="og:description" content="Eine rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter. Am kommenden Dienstag wollen SPD-Generalsekretärin Katarina Barley, Linken-Bundesgeschäftsführer Matthias Höhn und Ex-Grünen-Fra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/" />
<meta property="og:locale" content="de_de" />
<meta property="og:image" content="http://www.wirtschaft.com/wp-content/uploads/2016/10/Rot-rot-grüne-Zusammenarbeit-auf-Bundesebene-wird-konkreter.jpg" />
<meta property="og:image" content="http://www.wirtschaft.com/wp-content/uploads/2016/10/Rot-rot-grüne-Zusammenarbeit-auf-Bundesebene-wird-konkreter.jpg" />
<!-- ## NXS/OG ## -->
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background-image: none;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }</style>
</head>

<body class="single single-post postid-2826308 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
								var montharray=new Array("Januar","Februar","Maerz","April","Mai","Juni","Juli","August","September","Oktober","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="http://facebook.com/wirtschaftcom" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://twitter.com/wirtschaftcom" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="http://plus.google.com/+Wirtschaftcom/" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
															<a class="socialsite-pinterest" href="http://pinterest.com/wirtschaftcom/" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
															<a class="socialsite-tumblr" href="http://wirtschaftcom.tumblr.com" title="tumblr" rel="nofollow"><span>Follow on Tumblr</span>
									<i class="fa fa-tumblr"></i>
								</a>
														
							
														
								

															

							<a class="socialsite-rss" href="http://www.wirtschaft.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Suche</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Auf der Webseite suchen</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.wirtschaft.com/">
				<div class="input-prepend">
					<label>Suchfeld</label>
					<input type="text" name="s" class="form-control" placeholder="Stichwort eingeben und Enter dr&uuml;cken">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Schliessen</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">Meine Stadt</a>								</span>
								
								<span class="quote">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">aktuelle Wirtschaftsnachrichten</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:10px 0px 10px 0px;">	
															<h3>
									<a href="http://www.wirtschaft.com/" title="Wirtschaft &#8211; aktuelle Nachrichten zu Wirtschaft und Politik">
										<img src="http://www.wirtschaft.com/wp-content/uploads/2015/11/wirtschaftcom.png" alt="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten" title="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten"/>
									</a>
								</h3>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Fernsehen</a>								</span>
								<span class="quote">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Videos zur Wirtschaft</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li id="menu-item-2824272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2824272"><a title="wirtschaft.com &#8211; aktuelle Nachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2746916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746916"><a title="Videos zur Wirtschaft" href="http://wirtschaft.com/fernsehen">Videos</a></li>
<li id="menu-item-121202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121202"><a title="Wirtschaftsmagazin" href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin">Magazin</a></li>
<li id="menu-item-179146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179146"><a title="Konsumentenschutz" href="http://www.wirtschaft.com/nachrichten/ratgeber">Ratgeber</a></li>
<li id="menu-item-179239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179239"><a title="Selbständigkeit" href="http://www.wirtschaft.com/nachrichten/entrepreneur">Entrepreneur</a></li>
<li id="menu-item-179263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179263"><a title="Unternehmensnachrichten" href="http://www.wirtschaft.com/nachrichten/unternehmen">Firmen</a></li>
<li id="menu-item-179250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179250"><a title="Finanznachrichten" href="http://www.wirtschaft.com/nachrichten/finanznachrichten">Finanzen</a></li>
<li id="menu-item-179276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179276"><a title="Kommunikation und Technik" href="http://www.wirtschaft.com/nachrichten/kommunikation">Trends</a></li>
<li id="menu-item-179287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179287"><a title="Karrierenews" href="http://www.wirtschaft.com/nachrichten/karriere">Karriere</a></li>
<li id="menu-item-179298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179298"><a title="Handelsnachrichten" href="http://www.wirtschaft.com/nachrichten/handel">Handel</a></li>
<li id="menu-item-179308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179308"><a title="Nachhaltig wirtschaften" href="http://www.wirtschaft.com/nachrichten/ressourcen">Umwelt</a></li>
<li id="menu-item-179321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179321"><a title="Tourismuswirtschaft" href="http://www.wirtschaft.com/nachrichten/tourismus">Tourismus</a></li>
<li id="menu-item-179369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179369"><a title="Nachrichten zum Datenschutz" href="http://www.wirtschaft.com/nachrichten/datenschutz">Datenschutz</a></li>
<li id="menu-item-2761785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761785"><a title="Günstiger einkaufen" href="http://www.wirtschaft.com/schnaeppchen">Schnäppchen</a></li>
<li id="menu-item-2773503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773503"><a title="Wirtschaft von A &#8211; Z" href="http://www.wirtschaft.com/wirtschaftslexikon/">Wirtschaftslexikon</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-179023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179023"><a title="Europäische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/europa/">Wirtschaft Europa</a></li>
<li id="menu-item-121203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121203"><a title="Deutsche Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/">Wirtschaft Deutschland</a></li>
<li id="menu-item-178976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178976"><a title="Österreichische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Wirtschaft Österreich</a></li>
<li id="menu-item-178993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178993"><a title="Schweizerische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/">Wirtschaft Schweiz</a></li>
<li id="menu-item-179022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179022"><a title="Liechtensteinische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Wirtschaft Liechtenstein</a></li>
<li id="menu-item-200769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200769"><a title="Weltwirtschaft" href="http://www.wirtschaft.com/nachrichten/welt/">Welt</a></li>
<li id="menu-item-2746917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746917"><a title="Nachrichten aus meiner Stadt" href="http://wirtschaft.com/stadt/">Meine Stadt</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"wirtscha", // site/domain
"cp":"homepost", // code
"mg":"yes", // migration-mode
"sv":"in", // Befragung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	
	<div class="row ">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="14. Oktober 2016 18:21T18:21">14. Oktober 2016 18:21</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/#respond">Kein Kommentar</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-2826308 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bundestag tag-dietmar-bartsch tag-gruene tag-juergen-trittin tag-sahra-wagenknecht tag-spd tag-thomas-oppermann tag-trittin last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/&t=Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter" data-toggle="tooltip" title="Auf Facebook teilen" rel="nofollow"><span>Auf Facebook teilen</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter => http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/" data-toggle="tooltip" title="Auf Twitter teilen" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/&title=Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter&summary=&source=Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Nachrichten%20zur%20Wirtschaft%20-%20aktuelle%20Wirtschaftsnachrichten%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.wirtschaft.com%2Frot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><p><IMG SRC="http://www.wirtschaft.com/wp-content/uploads/2016/10/Rot-rot-grüne-Zusammenarbeit-auf-Bundesebene-wird-konkreter.jpg"  alt="Rot-rot-grüne-Zusammenarbeit-auf-Bundesebene-wird-konkreter Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter"  WIDTH="100%" ALIGN="LEFT">Eine rot-rot-gr&uuml;ne Zusammenarbeit auf Bundesebene wird konkreter. Am kommenden Dienstag wollen SPD-Generalsekret&auml;rin Katarina Barley, Linken-Bundesgesch&auml;ftsf&uuml;hrer Matthias H&ouml;hn und Ex-Gr&uuml;nen-Fraktionschef J&uuml;rgen <a title="See the tag: trittin (290 posts)" 
							class="autobesttag"   href="http://www.wirtschaft.com/news/trittin/">Trittin</a> an einem Treffen von knapp 100 Landes- und Bundestagsabgeordneten sowie Funktion&auml;ren von SPD, Gr&uuml;nen und Linkspartei in Berlin teilnehmen, berichtet der &bdquo;Spiegel&ldquo;. Aus allen 16 Bundesl&auml;ndern h&auml;tten sich Bundestagsabgeordnete angemeldet, hei&szlig;t es demnach bei den Veranstaltern. <P>Organisiert werde die Gespr&auml;chsrunde von mehreren stellvertretenden Fraktionsvorsitzenden aus den drei Parteien. Vier Stunden lang wollen sich die Teilnehmer austauschen, die Er&ouml;ffnungsrede soll der emeritierte G&ouml;ttinger Soziologieprofessor Oskar Negt halten, berichtet das Nachrichtenmagazin weiter. Noch in diesem Jahr soll ein weiteres Treffen stattfinden. Angespornt f&uuml;hlten sich insbesondere die SPD-Teilnehmer, nachdem ihr Fraktionschef Thomas Oppermann vor wenigen Tagen im &bdquo;Spiegel&ldquo; mehr Engagement f&uuml;r ein solches rot-rot-gr&uuml;nes B&uuml;ndnis gefordert hatte. Bei der Linken hei&szlig;t es dem Magazin zufolge, das Treffen werde von den Fraktionschefs Dietmar Bartsch und Sahra Wagenknecht unterst&uuml;tzt. <BR><BR>Foto: Deutscher Bundestag, &uuml;ber dts Nachrichtenagentur<P>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.wirtschaft.com/news/bundestag/" rel="tag">Bundestag</a>, <a href="http://www.wirtschaft.com/news/dietmar-bartsch/" rel="tag">Dietmar Bartsch</a>, <a href="http://www.wirtschaft.com/news/gruene/" rel="tag">Grüne</a>, <a href="http://www.wirtschaft.com/news/juergen-trittin/" rel="tag">Jürgen Trittin</a>, <a href="http://www.wirtschaft.com/news/sahra-wagenknecht/" rel="tag">Sahra Wagenknecht</a>, <a href="http://www.wirtschaft.com/news/spd/" rel="tag">SPD</a>, <a href="http://www.wirtschaft.com/news/thomas-oppermann/" rel="tag">Thomas Oppermann</a>, <a href="http://www.wirtschaft.com/news/trittin/" rel="tag">Trittin</a></p>
<div class="single_postmeta">
<p><strong class="entry-title">Rot-rot-gr&uuml;ne Zusammenarbeit auf Bundesebene wird konkreter</strong> am <time class="published updated" itemprop="datePublished" datetime="2016-10-14T18:21">14. Oktober 2016 18:21</time></p>
</div><!-- plista wp Version 1.5.1 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "9e981501575c0ec35aeb23c5"
								,item:{"objectid":2826308,"title":"Rot-rot-gr\u00fcne Zusammenarbeit auf Bundesebene wird konkreter","text":"Eine rot-rot-gr\u00fcne Zusammenarbeit auf Bundesebene wird konkreter. Am kommenden Dienstag wollen SPD-Generalsekret\u00e4rin Katarina Barley, Linken-Bundesgesch\u00e4ftsf\u00fchrer Matthias H\u00f6hn und Ex-Gr\u00fcnen-Fraktionschef J\u00fcrgen Trittin an einem Treffen von knapp 1","url":"http:\/\/www.wirtschaft.com\/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter\/","img":"http:\/\/www.wirtschaft.com\/wp-content\/uploads\/2016\/10\/Rot-rot-gr\u00fcne-Zusammenarbeit-auf-Bundesebene-wird-konkreter.jpg","category":"News","published_at":1476469264,"updated_at":1476469264}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script></div>					<meta content="2016-10-14T18:21" itemprop="datePublished">
				</article>
				
			
			<aside id="text-69" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.wirtschaft.com/schnaeppchen" target="_blank"><img src="http://www.wirtschaft.com/wp-content/uploads/2016/06/Schnaeppchen.png"></a></div>
		</div></aside>
<aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widgetinner"><div class="textwidget widget-text"><p></br></br></p>
<p>Verlinken Sie diesen Beitrag mit folgender URL:</br>
<small>

http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/</small></p></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Nimm an der Diskussion teil <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/#respond" style="display:none;">Antwort schliessen</a></small></h3>				<form action="http://www.wirtschaft.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Trage Deinen Kommentar ein" name="25028-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2826308' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


				</form>
					</div><!-- #respond -->
		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-59" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="iqadtile8">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<script>
document.getElementsByTagName('header')[0].insertAdjacentHTML('beforebegin','<div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>');
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); };
function iqdRequest120x600(){
                try{
                               if (window.IQD_varPack.iqdEnableSky == 'true'){
                                               if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); };
                                                               throw "skippDfpReq";
                                               }
                                               else if (IQD_varPack.iqdEnableSky == 'false'){
                                                               throw "skippDfpReq";
                                               }            
                                               else {
                                                               throw "tryAgain";
                                               }
                               }
                               catch (e) {
                               if( e == "skippDfpReq" ) {
                                               return;
                               } else {
                                               if(IQD_varPack.iqdCountSkyReq < 25){
                                                               IQD_varPack.iqdCountSkyReq++;
                                                               setTimeout("iqdRequest120x600()", 150);
                                               }
                               }
                }
}
iqdRequest120x600();
</script></div>
		</div></aside>
<aside id="search_live_widget-2" class="widget widget_search_live_widget"><div class="widgetinner"><h3 class="widgettitle">Beiträge suchen</h3>
<div id="search-live-988849796" class="search-live "><div class="search-live-form"><form role="search" id="search-live-form-988849796" class="search-live-form" action="http://www.wirtschaft.com/" method="get"><div><span class="screen-reader-text">Search for:</span><input id="search-live-field-988849796" name="s" type="text" class="search-live-field" placeholder="Suche" autocomplete="off" title="Search for:" value="" /><input type="hidden" name="limit" value="10"/><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suche</button></noscript></div></form></div><div id="search-live-results-988849796" class="search-live-results"></div></div><script type="text/javascript">if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-988849796").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-988849796', 'search-live-988849796', 'search-live-988849796 div.search-live-results', 'http://www.wirtschaft.com/wp-admin/admin-ajax.php?order=DESC&order_by=date&title=1&excerpt=1&content=1&limit=10&thumbnails=1', value, {no_results:"",dynamic_focus:true,thumbnails:true,show_description:false}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-988849796","search-live-results-988849796");ixsl.dynamicFocus("search-live-988849796","search-live-results-988849796");ixsl.autoAdjust("search-live-field-988849796","search-live-results-988849796");});}</script></div></aside>
<aside id="text-67" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Folge uns &#8230;</h3>
			<div class="textwidget"><a href="http://facebook.com/wirtschaftcom" target="_blank" rel="nofollow">Facebook</a> | <a href="http://twitter.com/wirtschaftcom" target="_blank" rel="nofollow">Twitter</a> | <a href="http://plus.google.com/+Wirtschaftcom/" target="_blank" rel="nofollow">Google+</a> | <a href="http://wirtschaftcom.tumblr.com/" target="_blank" rel="nofollow">Tumblr</a></div>
		</div></aside>
<aside id="sm_widget-2" class="widget widget_sm_widget"><div class="widgetinner"><h3 class="widgettitle">Eurokurs</h3>
<div class="sm-widget red sm-frame" data-type="currency" data-symbol="EURUSD"> <div class="sm-data-property sm-symbol" data-property="Name"></div>
<div><i class="eu sm-flag"></i><i class="us sm-flag"></i></div>
<div><span class="sm-data-property sm-quote" data-property="Rate"></span></div>
</div></div></aside>
<aside id="text-39" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Aktuelle Themen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/ceta/" target="_blank">CETA</a> | <a href="http://www.wirtschaft.com/news/eurozone/" target="_blank">Eurozone</a> | <a href="http://www.wirtschaft.com/news/fluechtlinge/" target="_blank">Flüchtlinge</a> | <a href="http://www.wirtschaft.com/news/grexit/" target="_blank">Grexit</a> | <a href="http://www.wirtschaft.com/news/griechenland/" target="_blank">Griechenland</a> | <a href="http://www.wirtschaft.com/news/hartz-iv/" target="_blank">Hartz IV</a> | <a href="http://www.wirtschaft.com/news/hidden-champion/" target="_blank">Hidden Champion</a> | <a href="http://www.wirtschaft.com/news/lkw-maut/" target="_blank">LKW-Maut</a> | <a href="http://www.wirtschaft.com/news/pkw-maut/" target="_blank">PKW-Maut</a> | <a href="http://www.wirtschaft.com/news/ttip/" target="_blank">TTIP</a> | <a href="http://www.wirtschaft.com/news/ukraine/" target="_blank">Ukraine</a> | <a href="http://www.wirtschaft.com/news/volkswagen/" target="_blank">Volkswagen</a> | <a href="http://www.wirtschaft.com/news/wordpress/" target="_blank">WordPress</a></p>
<p><a href="wirtschaft.com/wirtschaftslexikon/" target="_blank">| Alle Stichworte |</a></p></div>
		</div></aside>
<aside id="rss-5" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.wirtschaft.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/">Aktuelle Nachrichten</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/deutliche-mehrbelastungen-fuer-bund-durch-bund-laender-finanzreform/'>Deutliche Mehrbelastungen für Bund durch Bund-Länder-Finanzreform</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/rot-rot-gruene-zusammenarbeit-auf-bundesebene-wird-konkreter/'>Rot-rot-grüne Zusammenarbeit auf Bundesebene wird konkreter</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/datenschutzbeauftragte-kritisiert-aenderung-des-bundesarchivgesetzes/'>Datenschutzbeauftragte kritisiert Änderung des Bundesarchivgesetzes</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/dax-schliesst-nach-china-daten-mit-deutlichen-gewinnen/'>DAX schließt nach China-Daten mit deutlichen Gewinnen</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/bund-und-laender-einigen-sich-beim-finanzausgleich/'>Bund und Länder einigen sich beim Finanzausgleich</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/seit-maerz-kamen-614-fluechtlinge-ueber-eu-tuerkei-abkommen/'>Seit März kamen 614 Flüchtlinge über EU-Türkei-Abkommen</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/bund-laender-finanzen-spd-chef-gabriel-lobt-einigung/'>Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/dax-startet-im-plus-8/'>DAX startet im Plus</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/gemkow-will-nach-suizid-von-terrorverdaechtigem-nicht-zuruecktreten/'>Gemkow will nach Suizid von Terrorverdächtigem nicht zurücktreten</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/union-kritisiert-anstieg-der-eeg-umlage/'>Union kritisiert Anstieg der EEG-Umlage</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/eeg-umlage-steigt-2017-auf-688-cent-pro-kilowattstunde/'>EEG-Umlage steigt 2017 auf 6,88 Cent pro Kilowattstunde</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/175-prozent-weniger-unternehmensinsolvenzen-im-juli-2016/'>17,5 Prozent weniger Unternehmensinsolvenzen im Juli 2016</a></li></ul></div></aside>
<aside id="text-73" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com" target="_blank">| Zur Startseite |</a></div>
		</div></aside>
<aside id="rss-2" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.wirtschaft.com/fernsehen/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/fernsehen">Videos zur Wirtschaft</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/was-hitler-possessed-by-demons/'>Was Hitler Possessed By Demons?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/komplexe-bei-adam-sucht-eva-so-schlimm-war-es-fuer-sarah-joelle/'>Komplexe bei &quot;Adam sucht Eva&quot;: So schlimm war es für Sarah Joelle, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/beide-in-london-geht-wieder-was-zwischen-justin-bieber-sofia/'>Beide in London: Geht wieder was zwischen Justin Bieber &amp; Sofia?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/scientology-declassified/'>Scientology | Declassified, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/nackt-zicken-zoff-jetzt-dissen-sich-mia-julia-micaela-schaefer/'>Nackt-Zicken-Zoff: Jetzt dissen sich Mia Julia &amp; Micaela Schäfer!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/mercedes-amg-e63-t-modell/'>Mercedes AMG E63 T-Modell, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/the-marianas-web-the-darkest-place-on-the-internet/'>The Marianas Web: The Darkest Place On The Internet?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/tsv-1860-muenchen-loewen-in-der-pflicht-gegen-fortuna-duesseldorf/'>TSV 1860 München: Löwen in der Pflicht gegen Fortuna Düsseldorf, Video</a></li></ul></div></aside>
<aside id="text-61" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/fernsehen/" target="_blank">| Alle Videos zur Wirtschaft |</a></div>
		</div></aside>
<aside id="rss-4" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://wirtschaft.com/stadt/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Meine Stadt</a></h3>
</div></aside>
<aside id="text-24" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/stadt/" target="_blank">| Alle Stadtnachrichten |</a></div>
		</div></aside>
<aside id="text-41" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Parteien</h3>
			<div class="textwidget"><a href="http://www.wirtschaft.com/news/afd/"_blank">AfD | <a href="http://www.wirtschaft.com/news/alfa/"_blank">ALFA</a> | <a href="http://www.wirtschaft.com/news/cdu/"_blank">CDU</a> | <a href="http://www.wirtschaft.com/news/csu/"_blank">CSU</a> | <a href="http://www.wirtschaft.com/news/linke/"_blank">Die Linke</a> | <a href="http://www.wirtschaft.com/news/fdp/"_blank">FDP</a> | <a href="http://www.wirtschaft.com/news/gruene/"_blank">Grüne</a> | <a href="http://www.wirtschaft.com/news/piratenpartei/"_blank">Piratenpartei</a> | <a href="http://www.wirtschaft.com/news/spd/"_blank">SPD</a></div>
		</div></aside>
<aside id="text-40" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Länder</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/frankreich/" target="_blank">Frankreich</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-italien/" target="_blank">Italien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-niederlande/" target="_blank">Niederlande</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-portugal/" target="_blank">Portugal</a> | <a href="http://www.wirtschaft.com/news/russland/" target="_blank">Russland</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-spanien/" target="_blank">Spanien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-tuerkei/" target="_blank">Türkei</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-ungarn/" target="_blank">Ungarn</a></p>
<p><a href="http://www.wirtschaft.com/laender/" target="_blank">| Alle Länder |</a></p></div>
		</div></aside>
<aside id="text-62" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Schnäppchen &#8211; bekannte Marken günstiger einkaufen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/schnaeppchen/shop/comebuy-online-shop" target="_blank">Combuy</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/dekoria-heimtextilien-fuer-ihr-zuhause" target="_blank">Dekoria</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/jeans-fritz-de" target="_blank">Jeans Fritz</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/lindt-chocoladen-club" target="_blank">Lindt Schokolade</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/quelle-deutschland" target="_blank">Quelle</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/shirtlabor" target="_blank">Shirtlabor</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/tonerpreis-tinten-und-toner-bis-zu-80-reduziert" target="_blank">Tonerpreis</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/versandapo-mit-den-besten-empfehlungen" target="_blank">VersandApo</a>| <a href="http://www.wirtschaft.com/schnaeppchen/shop/vinos-de-wein-vinos-spanische-weine" target="_blank">Vinos</a> |<a href="http://www.wirtschaft.com/schnaeppchen/shop/der-weinversand" target="_blank">Weinversand</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/xxxl-einrichtungshaeuser-online-shop" target="_blank">XXXL Einrichtungshäuser</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/zalando-de-schuhe-und-fashion-online" target="_blank">Zalando</a></p>
<p><a href="http://www.wirtschaft.com/schnaeppchen/" target="_blank">| Alle Schnäppchen |</a></p></div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-2728595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2728595"><a title="Aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2728600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728600"><a title="Firmenverzeichnis" href="http://www.wirtschaft.com/firmen">Firma eintragen</a></li>
<li id="menu-item-2773766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2773766"><a title="Lexikon zur Wirtschaft von A &#8211; Z" href="http://wirtschaft.com/wirtschaftslexikon">Wirtschaftslexikon</a></li>
<li id="menu-item-2728598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728598"><a title="Wohnungen und Gewerbeimmobilien" href="http://www.wirtschaft.com/immobilien">Immobilien</a></li>
<li id="menu-item-2728601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728601"><a title="Websites kaufen und verkaufen" href="http://www.wirtschaft.com/websites/">Webseitenbörse</a></li>
<li id="menu-item-2761786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761786"><a title="wichtige Wirtschaftsbücher" href="http://www.wirtschaft.com/rezension/">Rezensionen</a></li>
<li id="menu-item-2761789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761789"><a title="Alle RSS-Feeds der Rubriken von wirtschaft.com" href="http://www.wirtschaft.com/die-rss-feeds-von-wirtschaft-com/">RSS Feeds</a></li>
<li id="menu-item-2761790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761790"><a title="Alle sozialen Netzwerke" href="http://www.wirtschaft.com/googlenews-bingnews-soziale/">Soziale Netzwerke</a></li>
<li id="menu-item-2761791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761791"><a title="wirtschaft.com als Startseite festlegen" href="http://www.wirtschaft.com/startseite/">Wirtschaft als Startseite</a></li>
<li id="menu-item-2761788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761788"><a title="wirtschaft.com Bedienungshilfen" href="http://www.wirtschaft.com/nutzung-und-hilfen/">Hilfe</a></li>
<li id="menu-item-2773773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773773"><a title="günstig einkaufen" href="http://www.wirtschaft.com/sparen-durch-online-gutscheine-und-coupons/">Schnäppchen</a></li>
<li id="menu-item-2817366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817366"><a href="http://wirtschaft.com/impressum/">Impressum</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-55" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><strong>Regionen<br />
    </strong><a href="http://www.wirtschaft.com" title="wirtschaft.com">Home</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/welt/" title="Weltwirtschaft">Welt</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/europa/" title="Wirtschaft in Europa">Europa</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/" title="Deutsche Wirtschaft">Deutschland</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/" title="Österreichische Wirtschaft">Österreich</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/" title="Schweizerische Wirtschaft">Schweiz</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/" title="Liechtensteinische Wirtschaft">Liechtenstein</a><br>
    <a href="http://www.fum-digital.de" target="_blank" rel="nofollow"><img src="http://www.wirtschaft.com/bilder/FuM_digital.png" alt="" width="132" height="50"></a></td>
    <td width="50%" align="left" valign="top"><strong>Themen<br />
    </strong><a href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin/" title="Wirtschaftsmagazin">Magazin</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ratgeber/" title="Konsumentenschutz">Ratgeber</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/entrepreneur/" title="Entrepreneur">Entrepreneur</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/finanznachrichten/" title="Finanzen und Börse">Finanzen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/unternehmen/" title="Unternehmensnachrichten">Unternehmen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/kommunikation/" title="Nachrichten zu Kommunikation und Public Relations">Kommunikation</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/karriere/" title="Karrierenews">Karriere</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/handel/" title="Handelsnachrichten">Handel</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ressourcen/" title="Nachrichten zum Thema Umweltschutz, Energie und Nachhaltigkeit">Ressourcen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/tourismus/" title="Tourismuswirtschaft">Tourismus</a></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-56" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><p><strong>Städte A-C<br />
    </strong><a href="http://www.wirtschaft.com/stadt/" title="Stadtportal" target="_blank">Alle Städte<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/aachen/" title="Wirtschaft Aachen" target="_blank">Aachen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/augsburg/" title="Wirtschaft Augsburg" target="_blank"><br />
    Augsburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/berlin/" title="Wirtschaft Berlin" target="_blank"><br />
    Berlin</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bielefeld/" title="Wirtschaft Bielefeld" target="_blank">Bielefeld</a><a href="http://www.wirtschaft.com/stadt/nachrichten/bochum/" title="Wirtschaft Bochum" target="_blank"><br />
    Bochum</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bonn/" title="Wirtschaft Bonn" target="_blank">Bonn</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/braunschweig/" title="Wirtschaft Braunschweig" target="_blank">Braunschweig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/bremen/" title="Wirtschaft Bremen" target="_blank">Bremen</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/chemnitz/" title="Wirtschaft Chemnitz" target="_blank">Chemnitz</a><br />
        <br />
      </p></td>
    <td width="50%" align="left" valign="top"><p><strong>D-K<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/dortmund/" title="Wirtschaft Dortmund" target="_blank">Dortmund</a><a href="http://www.wirtschaft.com/stadt/nachrichten/dresden/" title="Wirtschaft Dresden" target="_blank"><br />
    Dresden</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/duisburg/" title="Wirtschaft Duisburg" target="_blank">Duisburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/duesseldorf/" title="Wirtschaft Düsseldorf" target="_blank"><br />
    Düsseldorf</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/essen/" title="Wirtschaft Essen" target="_blank">Essen<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/frankfurt-am-main/" title="Wirtschaft Frankfurt am Main" target="_blank">Frankfurt am Main<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/gelsenkirchen/" title="Wirtschaft Gelsenkirchen" target="_blank">Gelsenkirchen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/hamburg/" title="Wirtschaft Hamburg" target="_blank"><br />
    Hamburg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/hannover/" title="Wirtschaft Hannover" target="_blank">Hannover</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/karlsruhe/" title="Wirtschaft Karlsruhe" target="_blank">Karlsruhe</a><br />
        <br />
    </p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-54" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" height="219" align="left" valign="top"><p><strong>Z<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/koeln/" title="Wirtschaft Köln" target="_blank">Köln</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/leipzig/" title="Wirtschaft Leipzig" target="_blank">Leipzig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/mannheim/" title="Wirtschaft Mannheim" target="_blank">Mannheim</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/moenchengladbach/" title="Wirtschaft Mönchengladbach" target="_blank">Mönchengladbach</a><a href="http://www.wirtschaft.com/stadt/nachrichten/muenchen/" title="Wirtschaft München" target="_blank"><br />
    München</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/muenster/" title="Wirtschaft Münster" target="_blank">Münster</a><a href="http://www.wirtschaft.com/stadt/nachrichten/nuernberg/" title="Wirtschaft Nürnberg" target="_blank"><br />
    Nürnberg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/stuttgart/" title="Wirtschaft Stuttgart" target="_blank">Stuttgart</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/wiesbaden/" title="Wirtschaft Wiesbaden" target="_blank">Wiesbaden</a><a href="http://www.wirtschaft.com/stadt/nachrichten/wuppertal/" title="Wirtschaft Wuppertal" target="_blank"><br />
    Wuppertal</a></p></td>
    <td width="50%" align="left" valign="top"><p><strong>Dienstleistungen<br />
    </strong><a href="http://www.wirtschaft.com/firmen/" title="Jetzt eintragen" target="_blank">Firma eintragen</a><br>
    <a href="http://www.wirtschaft.com/websites/website-verkaufen/">Website verkaufen</a><br>
    <a href="http://www.wirtschaft.com/websites/">Website kaufen</a><br>
    <a href="http://www.wirtschaft.com/immobilien/">Immobilien</a><br>
    <a href="http://www.wirtschaft.com/immobilien/immobilie-eintragen/">Immobilie eintragen</a><br>
    <a href="http://www.wirtschaft.com/werben-auf-wirtschaft-com/" title="Werben auf wirtschaft.com" target="_blank">Werbung</a><br />
    <a href="http://www.wirtschaft.com/kooperation/" title="Kooperation" target="_blank">Kooperationen</a><br />
    <a href="http://www.wirtschaft.com/pressemitteilungen/" title="Pressemitteilungen" target="_blank">Pressemitteilungen</a><br />
    <a href="http://wirtschaft.com/schnaeppchen/" title="Schnäppchen" target="_blank">Schnäppchen</a></p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					© 2009 - 2016 <a href="http://www.wirtschaft.com">wirtschaft.com</a> | <a href="http://www.wirtschaft.com/der-richtige-provider-was-wirklich-zaehlt/">Unser Provider</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" target="_blank" rel="nofollow">Nutzungsbasierte Onlinewerbung <img src="http://www.wirtschaft.com/bilder/i.png" width="15" height="16"></a>					<a href="http://www.k.ht/" title="KHT Media GmbH">KHT Media GmbH</a> 
					<link rel='stylesheet' id='search-live-css'  href='http://www.wirtschaft.com/wp-content/plugins/search-live/css/search-live.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/search-live.min.js?ver=1.4.0'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>AdController.finalize();</script>

<script type="text/javascript">
var IQDComplete = {	
    init: function () {	
          return true;	
    }	
}	
</script>

</body>
</html>