<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">var gzipEnabled = false;</script>

<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>

	var iqd_mode = (function(){ 

	var dm = window.location.href.toLowerCase(); 

	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 

	})(); 

	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 

</script>

<script type="text/javascript">

                AdController.setPageInfo({

                               $handle : "index",

                               $autoSizeFrames: true,

                               level2:"wirtschaft",

                               level3:"homepage",

                               keywords :"",

                               tma:""

                });

                AdController.initialize();

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/" />
<link rel="publisher" href="http://plus.google.com/+Wirtschaftcom/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Feed" href="http://www.wirtschaft.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommentar-Feed" href="http://www.wirtschaft.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen Kommentar-Feed" href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wirtschaft.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sms_temp_js_actions-css'  href='http://www.wirtschaft.com/wp-content/plugins/clever_links/assets/css/ltp_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='http://www.wirtschaft.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.wirtschaft.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-css-css'  href='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/css/sm-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/clever_links/assets/js/smsp_actions.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/js/sm_widgets.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.wirtschaft.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wirtschaft.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wirtschaft.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.wirtschaft.com/?p=2885735' />
<link rel="alternate" type="application/json+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Fkommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Fkommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.wirtschaft.com/wp-content/plugins/auto-tag-links//css/styles.css" type="text/css" /><meta name="TagPages" content="1.63"/>
<link rel="shortcut icon" href="http://www.wirtschaft.com/wp-content/uploads/2015/07/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">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</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<link rel="search" type="application/opensearchdescription+xml" title="Search Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com/wp-json/opensearch/1.1/document" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/amp/" /><style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background-image: none;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }</style>
</head>

<body class="post-template-default single single-post postid-2885735 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
								var montharray=new Array("Januar","Februar","Maerz","April","Mai","Juni","Juli","August","September","Oktober","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="http://facebook.com/wirtschaft.news" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://twitter.com/wirtschaftcom" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="http://plus.google.com/+Wirtschaftcom/" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
															<a class="socialsite-pinterest" href="http://pinterest.com/wirtschaftcom/" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
															<a class="socialsite-tumblr" href="http://wirtschaftcom.tumblr.com" title="tumblr" rel="nofollow"><span>Follow on Tumblr</span>
									<i class="fa fa-tumblr"></i>
								</a>
														
							
														
								

															

							<a class="socialsite-rss" href="http://www.wirtschaft.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Suche</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Auf der Webseite suchen</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.wirtschaft.com/">
				<div class="input-prepend">
					<label>Suchfeld</label>
					<input type="text" name="s" class="form-control" placeholder="Stichwort eingeben und Enter dr&uuml;cken">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Schliessen</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">Meine Stadt</a>								</span>
								
								<span class="quote">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">aktuelle Wirtschaftsnachrichten</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:10px 0px 10px 0px;">	
															<h3>
									<a href="http://www.wirtschaft.com/" title="Wirtschaft &#8211; aktuelle Nachrichten zu Wirtschaft und Politik">
										<img src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/11/wirtschaftcom.png" alt="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten" title="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten"/>
									</a>
								</h3>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Fernsehen</a>								</span>
								<span class="quote">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Videos zur Wirtschaft</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<ul class="mainnav responsive_menu">
						<li id="menu-item-2824272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2824272"><a title="wirtschaft.com &#8211; aktuelle Nachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2746916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746916"><a title="Videos zur Wirtschaft" href="http://wirtschaft.com/fernsehen">Videos</a></li>
<li id="menu-item-121202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121202"><a title="Wirtschaftsmagazin" href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin">Magazin</a></li>
<li id="menu-item-179146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179146"><a title="Konsumentenschutz" href="http://www.wirtschaft.com/nachrichten/ratgeber">Ratgeber</a></li>
<li id="menu-item-179239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179239"><a title="Selbständigkeit" href="http://www.wirtschaft.com/nachrichten/entrepreneur">Entrepreneur</a></li>
<li id="menu-item-179263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179263"><a title="Unternehmensnachrichten" href="http://www.wirtschaft.com/nachrichten/unternehmen">Unternehmen</a></li>
<li id="menu-item-179250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179250"><a title="Finanznachrichten" href="http://www.wirtschaft.com/nachrichten/finanznachrichten">Finanzen</a></li>
<li id="menu-item-179276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179276"><a title="Kommunikation und Technik" href="http://www.wirtschaft.com/nachrichten/kommunikation">Trends</a></li>
<li id="menu-item-179287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179287"><a title="Karrierenews" href="http://www.wirtschaft.com/nachrichten/karriere">Karriere</a></li>
<li id="menu-item-179298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179298"><a title="Handelsnachrichten" href="http://www.wirtschaft.com/nachrichten/handel">Handel</a></li>
<li id="menu-item-179308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179308"><a title="Nachhaltig wirtschaften" href="http://www.wirtschaft.com/nachrichten/ressourcen">Umwelt</a></li>
<li id="menu-item-179321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179321"><a title="Tourismuswirtschaft" href="http://www.wirtschaft.com/nachrichten/tourismus">Tourismus</a></li>
<li id="menu-item-179369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179369"><a title="Nachrichten zum Datenschutz" href="http://www.wirtschaft.com/nachrichten/datenschutz">Datenschutz</a></li>
<li id="menu-item-2853554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2853554"><a title="Sportnachrichten" href="http://wirtschaft.com/sport/">Sport</a></li>
<li id="menu-item-2761785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761785"><a title="Günstiger einkaufen" href="http://www.wirtschaft.com/schnaeppchen">Schnäppchen</a></li>
<li id="menu-item-2773503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773503"><a title="Wirtschaft von A &#8211; Z" href="http://www.wirtschaft.com/wirtschaftslexikon/">Wirtschaftslexikon</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<ul class="subnav responsive_menu">
						<li id="menu-item-2847481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847481"><a title="Europäische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/europa/">Wirtschaft Europa</a></li>
<li id="menu-item-2847480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2847480"><a title="Deutsche Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/">Wirtschaft Deutschland</a></li>
<li id="menu-item-2847483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847483"><a title="Österreichische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Wirtschaft Österreich</a></li>
<li id="menu-item-2847484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847484"><a title="Schweizerische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/">Wirtschaft Schweiz</a></li>
<li id="menu-item-2847482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847482"><a title="Liechtensteinische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Wirtschaft Liechtenstein</a></li>
<li id="menu-item-2847479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847479"><a title="US-Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-usa/">Wirtschaft USA</a></li>
<li id="menu-item-2847485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2847485"><a title="Weltwirtschaft" href="http://www.wirtschaft.com/nachrichten/welt/">Weltwirtschaft</a></li>
<li id="menu-item-2863001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2863001"><a title="Wirtschaftslexikon" href="http://wirtschaft.com/wirtschaftslexikon">Wirtschaftslexikon</a></li>
<li id="menu-item-2863002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2863002"><a title="Wirtschaftsgeschichte" href="http://wirtschaft.com/geschichte/">Wirtschaftsgeschichte</a></li>
<li id="menu-item-2746917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746917"><a title="Nachrichten aus meiner Stadt" href="http://wirtschaft.com/stadt/">Meine Stadt</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
</header><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"wirtscha", // site/domain
"cp":"homepost", // code
"mg":"yes", // migration-mode
"sv":"in", // Befragung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="1. August 2017 1:00">1. August 2017 1:00</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/#comments">Ein Kommentar</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-2885735 post type-post status-publish format-standard has-post-thumbnail hentry category-karriere category-news category-wirtschaft-deutschland tag-cdu tag-euro tag-gerd-landsberg tag-kita tag-kommunen tag-peter-tauber tag-rechtsanspruch tag-spd tag-studie last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/&t=Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen" data-toggle="tooltip" title="Auf Facebook teilen" rel="nofollow"><span>Auf Facebook teilen</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen => http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/" data-toggle="tooltip" title="Auf Twitter teilen" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/&title=Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen&summary=&source=Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Nachrichten%20zur%20Wirtschaft%20-%20aktuelle%20Wirtschaftsnachrichten%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.wirtschaft.com%2Fkommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen-700x525.jpg' class='aligncenter' alt='Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen' title='Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen' /><div class="entry-content" itemprop="text"><p>Der Deutsche St&auml;dte- und Gemeindebund (DStGB) kritisiert Forderungen von SPD und CDU nach einem <a title="See the tag: rechtsanspruch (151 posts)" 
							class="autobesttag"  href="http://www.wirtschaft.com/news/rechtsanspruch/">Rechtsanspruch</a> auf Betreuung von Kindern im Grundschulalter. F&uuml;r die gesetzlich garantierte Betreuung von Grundsch&uuml;lern seien weder gen&uuml;gend R&auml;umlichkeiten noch gen&uuml;gend Personal da, sagte Hauptgesch&auml;ftsf&uuml;hrer Gerd Landsberg den Zeitungen der Funke-Mediengruppe. &bdquo;Wir k&ouml;nnen nur davor warnen, neue Rechtsanspr&uuml;che zu versprechen, solange bereits in Kraft gesetzte Rechtsanspr&uuml;che &ndash; wie etwa auf Betreuung der Kleinstkinder &ndash; nicht vollst&auml;ndig umgesetzt sind&ldquo;, so Landsberg.</p>
<p>Zwar sei es den <a title="See the tag: kommunen (1221 posts)" 
							class="autobesttag"  href="http://www.wirtschaft.com/news/kommunen/">Kommunen</a> weitestgehend gelungen, dem 2013 eingef&uuml;hrten Rechtsanspruch auf eine Kita-Platz gerecht zu werden. Doch der Bedarf sei nicht gedeckt. &bdquo;Vor diesem Hintergrund ist es illusorisch einen weiteren Rechtsanspruch f&uuml;r alle Kinder im Grundschulalter einzuf&uuml;hren&ldquo;, sagte Landsberg. &bdquo;Abgesehen von Personal und R&auml;umlichkeiten fehlen etwa f&uuml;nf Milliarden Euro, um die 560.000 Grundschulkinder zu betreuen.&ldquo; Eine Studie im Auftrag des Familienministeriums hatte ergeben, dass 44 Prozent der Grundsch&uuml;ler in Deutschland keinen Betreuungsplatz nach dem Unterricht haben. SPD-Familienministerin Katarina Barley und CDU-Generalsekret&auml;r Peter Tauber forderten daraufhin einen Rechtsanspruch, um diese L&uuml;cke zu schlie&szlig;en.</p>
<p>Foto: Spielendes Kind, &uuml;ber dts Nachrichtenagentur</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.wirtschaft.com/news/cdu/" rel="tag">CDU</a>, <a href="http://www.wirtschaft.com/news/euro/" rel="tag">Euro</a>, <a href="http://www.wirtschaft.com/news/gerd-landsberg/" rel="tag">Gerd Landsberg</a>, <a href="http://www.wirtschaft.com/news/kita/" rel="tag">Kita</a>, <a href="http://www.wirtschaft.com/news/kommunen/" rel="tag">Kommunen</a>, <a href="http://www.wirtschaft.com/news/peter-tauber/" rel="tag">Peter Tauber</a>, <a href="http://www.wirtschaft.com/news/rechtsanspruch/" rel="tag">Rechtsanspruch</a>, <a href="http://www.wirtschaft.com/news/spd/" rel="tag">SPD</a>, <a href="http://www.wirtschaft.com/news/studie/" rel="tag">Studie</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen</strong> am <time class="published updated" itemprop="datePublished" datetime="2017-08-01T01:00">1. August 2017 1:00</time></p>
</div></div>					<meta content="2017-08-01T01:00" itemprop="datePublished">
				</article>
				
			
			<aside id="text-78" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="sentifi-widget" data-wid="932">
  <a href="https://sentifi.com">sentifi.com</a></p>
<h3>wirtschaft.com Sentifi Top Themen zu</h3>
</div>
<p><script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script></p>
</div>
		</div></aside>
<aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="widgetinner"><div class="textwidget widget-text"><!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "9e981501575c0ec35aeb23c5",
	"item": {"objectid":2885735,"title":"Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen","text":"Der Deutsche St\u00e4dte- und Gemeindebund (DStGB) kritisiert Forderungen von SPD und CDU nach einem Rechtsanspruch auf Betreuung von Kindern im Grundschulalter. F\u00fcr die gesetzlich garantierte Betreuung von Grundsch\u00fclern seien weder gen\u00fcgend R\u00e4umlichkeite","url":"http:\/\/www.wirtschaft.com\/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen\/","img":"\/\/i3.wp.com\/wirtschaft.com\/wp-content\/uploads\/2017\/08\/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen.jpg","category":"Karriere - aktuelle Wirtschaftsnachrichten zu Arbeit, Stellen, Bildung,News,Wirtschaft Deutschland","published_at":1501549211,"updated_at":1501577157},
	"origin": "de"
}));
</script>
</div></div></aside>
<aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widgetinner"><div class="textwidget widget-text"><p></br></p>
<p>Verlinken Sie diesen Beitrag mit folgender URL:</br>
<small>

http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/</small></p></div></div></aside>

<div id="comments" class="gabfire-comments">
	
			<h3 id="comments-title">
			Ein Kommentar &#34;<span>Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen</span>&#34;		</h3>

	
	<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-2745">

				<div class="comment_container" id="comment-2745">
				
					<div class="comment-top">
						<div class="comment-avatar">
													</div> 
						<span class="comment-author">
							<i class="fa fa-user"></i> 
							<cite class="fn">Berger</cite>						</span>
						<span class="comment-date-link">
							<i class="fa fa-calendar"></i>&nbsp;&nbsp;1. August 2017 12:41 at 12:41						</span>
					</div>				
					
										
					<p>Ich meine dieser Anspruch ist erfüllbar. &#8222;Wir schaffen das&#8220;!!</p>
					
										
				</div><!-- comment_container  -->

			</li><!-- #comment-## -->
	</ol>

	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Nimm an der Diskussion teil <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/#respond" style="display:none;">Antwort schliessen</a></small></h3>			<form action="http://www.wirtschaft.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="17df9fc57e"  name="b3c7debd41"  placeholder="Trage Deinen Kommentar ein"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4bc951b534b1a8d0748b258e02318e13" );document.getElementById("17df9fc57e").setAttribute( "id", "comment" );</script></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2885735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-59" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="iqadtile8">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<script>
document.getElementsByTagName('header')[0].insertAdjacentHTML('beforebegin','<div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>');
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); };
function iqdRequest120x600(){
                try{
                               if (window.IQD_varPack.iqdEnableSky == 'true'){
                                               if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); };
                                                               throw "skippDfpReq";
                                               }
                                               else if (IQD_varPack.iqdEnableSky == 'false'){
                                                               throw "skippDfpReq";
                                               }            
                                               else {
                                                               throw "tryAgain";
                                               }
                               }
                               catch (e) {
                               if( e == "skippDfpReq" ) {
                                               return;
                               } else {
                                               if(IQD_varPack.iqdCountSkyReq < 25){
                                                               IQD_varPack.iqdCountSkyReq++;
                                                               setTimeout("iqdRequest120x600()", 150);
                                               }
                               }
                }
}
iqdRequest120x600();
</script></div>
		</div></aside>
<aside id="search_live_widget-2" class="widget widget_search_live_widget"><div class="widgetinner"><h3 class="widgettitle">Beiträge suchen</h3>
<div id="search-live-191780261" class="search-live "><div class="search-live-form"><form role="search" id="search-live-form-191780261" class="search-live-form" action="http://www.wirtschaft.com/" method="get"><div><span class="screen-reader-text">Suchen nach:</span><input id="search-live-field-191780261" name="s" type="text" class="search-live-field" placeholder="Suche" autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="limit" value="10"/><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suche</button></noscript></div></form></div><div id="search-live-results-191780261" class="search-live-results"></div></div><script type="text/javascript">if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-191780261").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-191780261', 'search-live-191780261', 'search-live-191780261 div.search-live-results', 'http://www.wirtschaft.com/wp-admin/admin-ajax.php?order=DESC&order_by=date&title=1&excerpt=1&content=1&limit=10&thumbnails=1', value, {no_results:"",dynamic_focus:true,thumbnails:true,show_description:false}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-191780261","search-live-results-191780261");ixsl.dynamicFocus("search-live-191780261","search-live-results-191780261");ixsl.autoAdjust("search-live-field-191780261","search-live-results-191780261");});}</script></div></aside>
<aside id="text-67" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Folge uns &#8230;</h3>
			<div class="textwidget"><a href="https://www.facebook.com/wirtschaft.news" target="_blank" rel="nofollow">Facebook</a> | <a href="http://twitter.com/wirtschaftcom" target="_blank" rel="nofollow">Twitter</a> | <a href="http://plus.google.com/+Wirtschaftcom/" target="_blank" rel="nofollow">Google+</a> | <a href="http://wirtschaftcom.tumblr.com/" target="_blank" rel="nofollow">Tumblr</a></div>
		</div></aside>
<aside id="sm_widget-2" class="widget widget_sm_widget"><div class="widgetinner"><h3 class="widgettitle">Eurokurs</h3>
<div class="sm-widget red sm-frame" data-type="currency" data-symbol="EURUSD"> <div class="sm-data-property sm-symbol" data-property="Name"></div>
<div><i class="eu sm-flag"></i><i class="us sm-flag"></i></div>
<div><span class="sm-data-property sm-quote" data-property="Rate"></span></div>
</div></div></aside>
<aside id="text-39" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Aktuelle Themen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/ceta/" target="_blank" rel="noopener">CETA</a> | <a href="http://www.wirtschaft.com/news/efta/" target="_blank" rel="noopener">EFTA</a> | <a href="http://www.wirtschaft.com/news/eurozone/" target="_blank" rel="noopener">Eurozone</a> | <a href="http://www.wirtschaft.com/news/fluechtlinge/" target="_blank" rel="noopener">Flüchtlinge</a> | <a href="http://www.wirtschaft.com/news/grexit/" target="_blank" rel="noopener">Grexit</a> | <a href="http://www.wirtschaft.com/news/hartz-iv/" target="_blank" rel="noopener">Hartz IV</a> | <a href="http://www.wirtschaft.com/news/hidden-champion/" target="_blank" rel="noopener">Hidden Champion</a> | <a href="http://www.wirtschaft.com/news/lkw-maut/" target="_blank" rel="noopener">LKW-Maut</a> | <a href="http://www.wirtschaft.com/news/pkw-maut/" target="_blank" rel="noopener">PKW-Maut</a> | <a href="http://www.wirtschaft.com/news/politiker/">Politiker Deutschland</a> | <a href="http://www.wirtschaft.com/news/ttip/" target="_blank" rel="noopener">TTIP</a> | <a href="http://www.wirtschaft.com/news/volkswagen/" target="_blank" rel="noopener">Volkswagen</a> | <a href="http://www.wirtschaft.com/news/wordpress/" target="_blank" rel="noopener">WordPress</a> | <a href="http://www.wirtschaft.com/news/was-ist-wirtschaft/">Was ist Wirtschaft?</a></p>
<p><a href="http://wirtschaft.com/wirtschaftslexikon" target="_blank" rel="noopener">| Wirtschaftslexikon |</a></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Aktuelle Nachrichten</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Diskussion</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/oppositionspolitiker-kritisieren-nahles-arbeitsmarktpolitik-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/oppositionspolitiker-kritisieren-nahles-arbeitsmarktpolitik-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/oppositionspolitiker-kritisieren-nahles-arbeitsmarktpolitik-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/oppositionspolitiker-kritisieren-nahles-arbeitsmarktpolitik-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/oppositionspolitiker-kritisieren-nahles-arbeitsmarktpolitik/" title="Permalink to Oppositionspolitiker kritisieren Nahles&#8216; Arbeitsmarktpolitik" rel="bookmark" class="block">Oppositionspolitiker kritisieren Nahles&#8216; Arbeitsmarktpolitik</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/Karrierechancen-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/Karrierechancen-150x150.png 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/Karrierechancen-32x32.png 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/Karrierechancen-30x30.png 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/karrierechancen-4-tipps-fuer-den-beruflichen-erfolg/" title="Permalink to Karrierechancen: 4 Tipps für den beruflichen Erfolg" rel="bookmark" class="block">Karrierechancen: 4 Tipps für den beruflichen Erfolg</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/05/institut-immer-mehr-kinder-und-jugendliche-fahren-mit-helm-fahrrad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/05/institut-immer-mehr-kinder-und-jugendliche-fahren-mit-helm-fahrrad-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/05/institut-immer-mehr-kinder-und-jugendliche-fahren-mit-helm-fahrrad-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/05/institut-immer-mehr-kinder-und-jugendliche-fahren-mit-helm-fahrrad-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/chinesischer-leihfahrrad-anbieter-ofo-will-in-deutschland-starten/" title="Permalink to Chinesisches Start-up Ofo will in Deutschland durchstarten" rel="bookmark" class="block">Chinesisches Start-up Ofo will in Deutschland durchstarten</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/spd-politiker-pistorius-fuer-fluechtlingslager-in-libyen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/spd-politiker-pistorius-fuer-fluechtlingslager-in-libyen-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/spd-politiker-pistorius-fuer-fluechtlingslager-in-libyen-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/spd-politiker-pistorius-fuer-fluechtlingslager-in-libyen-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/spd-politiker-pistorius-fuer-fluechtlingslager-in-libyen/" title="Permalink to SPD-Politiker Pistorius für Flüchtlingslager in Libyen" rel="bookmark" class="block">SPD-Politiker Pistorius für Flüchtlingslager in Libyen</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/nrw-zusaetzliche-polizisten-kosten-ueber-fuenf-millionen-euro-pro-jahr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/nrw-zusaetzliche-polizisten-kosten-ueber-fuenf-millionen-euro-pro-jahr-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/nrw-zusaetzliche-polizisten-kosten-ueber-fuenf-millionen-euro-pro-jahr-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/nrw-zusaetzliche-polizisten-kosten-ueber-fuenf-millionen-euro-pro-jahr-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/nrw-zusaetzliche-polizisten-kosten-ueber-fuenf-millionen-euro-pro-jahr/" title="Permalink to NRW: Zusätzliche Polizisten kosten über fünf Millionen Euro pro Jahr" rel="bookmark" class="block">NRW: Zusätzliche Polizisten kosten über fünf Millionen Euro pro Jahr</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verteidigungsministerium-bekommt-mehr-personal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verteidigungsministerium-bekommt-mehr-personal-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verteidigungsministerium-bekommt-mehr-personal-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verteidigungsministerium-bekommt-mehr-personal-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/verteidigungsministerium-bekommt-mehr-personal/" title="Permalink to Verteidigungsministerium bekommt mehr Personal" rel="bookmark" class="block">Verteidigungsministerium bekommt mehr Personal</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/08/starker-Franken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/08/starker-Franken-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/08/starker-Franken-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/08/starker-Franken-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/standardpoors-bestaetigt-aaa-rating-fuer-liechtenstein/" title="Permalink to Standard&#038;Poor&#8217;s bestätigt AAA-Rating für Liechtenstein" rel="bookmark" class="block">Standard&#038;Poor&#8217;s bestätigt AAA-Rating für Liechtenstein</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bevoelkerung-mit-migrationshintergrund-2016-erneut-gestiegen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bevoelkerung-mit-migrationshintergrund-2016-erneut-gestiegen-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bevoelkerung-mit-migrationshintergrund-2016-erneut-gestiegen-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bevoelkerung-mit-migrationshintergrund-2016-erneut-gestiegen-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/bevoelkerung-mit-migrationshintergrund-2016-erneut-gestiegen/" title="Permalink to Bevölkerung mit Migrationshintergrund 2016 erneut gestiegen" rel="bookmark" class="block">Bevölkerung mit Migrationshintergrund 2016 erneut gestiegen</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kramp-karrenbauer-dieselskandal-beschaedigt-made-in-germany-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kramp-karrenbauer-dieselskandal-beschaedigt-made-in-germany-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kramp-karrenbauer-dieselskandal-beschaedigt-made-in-germany-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kramp-karrenbauer-dieselskandal-beschaedigt-made-in-germany-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/kramp-karrenbauer-dieselskandal-beschaedigt-made-in-germany/" title="Permalink to Kramp-Karrenbauer: Dieselskandal beschädigt &#8222;Made in Germany&#8220;" rel="bookmark" class="block">Kramp-Karrenbauer: Dieselskandal beschädigt &#8222;Made in Germany&#8220;</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/immer-mehr-asylbewerber-klagen-vor-bundesverfassungsgericht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/immer-mehr-asylbewerber-klagen-vor-bundesverfassungsgericht-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/immer-mehr-asylbewerber-klagen-vor-bundesverfassungsgericht-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/immer-mehr-asylbewerber-klagen-vor-bundesverfassungsgericht-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/immer-mehr-asylbewerber-klagen-vor-bundesverfassungsgericht/" title="Permalink to Immer mehr Asylbewerber klagen vor Bundesverfassungsgericht" rel="bookmark" class="block">Immer mehr Asylbewerber klagen vor Bundesverfassungsgericht</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gruenen-chef-oezdemir-dobrindt-mitschuldig-am-dieselskandal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gruenen-chef-oezdemir-dobrindt-mitschuldig-am-dieselskandal-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gruenen-chef-oezdemir-dobrindt-mitschuldig-am-dieselskandal-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gruenen-chef-oezdemir-dobrindt-mitschuldig-am-dieselskandal-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/gruenen-chef-oezdemir-dobrindt-mitschuldig-am-dieselskandal/" title="Permalink to Grünen-Chef Özdemir: Dobrindt mitschuldig am Dieselskandal" rel="bookmark" class="block">Grünen-Chef Özdemir: Dobrindt mitschuldig am Dieselskandal</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gabriel-kuendigt-widerstand-gegen-russland-sanktionen-der-usa-an-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gabriel-kuendigt-widerstand-gegen-russland-sanktionen-der-usa-an-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gabriel-kuendigt-widerstand-gegen-russland-sanktionen-der-usa-an-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/gabriel-kuendigt-widerstand-gegen-russland-sanktionen-der-usa-an-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/gabriel-kuendigt-widerstand-gegen-russland-sanktionen-der-usa-an/" title="Permalink to Gabriel kündigt Widerstand gegen Russland-Sanktionen der USA an" rel="bookmark" class="block">Gabriel kündigt Widerstand gegen Russland-Sanktionen der USA an</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/aigner-sieht-bayern-als-vorbild-fuer-die-diesel-nachruestung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/aigner-sieht-bayern-als-vorbild-fuer-die-diesel-nachruestung-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/aigner-sieht-bayern-als-vorbild-fuer-die-diesel-nachruestung-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/aigner-sieht-bayern-als-vorbild-fuer-die-diesel-nachruestung-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/aigner-sieht-bayern-als-vorbild-fuer-die-diesel-nachruestung/" title="Permalink to Aigner sieht Bayern als Vorbild für die Diesel-Nachrüstung" rel="bookmark" class="block">Aigner sieht Bayern als Vorbild für die Diesel-Nachrüstung</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bundesinnenministerium-befuerwortet-ausbau-der-abschiebegefaengnisse-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bundesinnenministerium-befuerwortet-ausbau-der-abschiebegefaengnisse-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bundesinnenministerium-befuerwortet-ausbau-der-abschiebegefaengnisse-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/bundesinnenministerium-befuerwortet-ausbau-der-abschiebegefaengnisse-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/bundesinnenministerium-befuerwortet-ausbau-der-abschiebegefaengnisse/" title="Permalink to Bundesinnenministerium befürwortet Ausbau der Abschiebegefängnisse" rel="bookmark" class="block">Bundesinnenministerium befürwortet Ausbau der Abschiebegefängnisse</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verbraucherzentralen-fuer-reform-des-kraftfahrt-bundesamts-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verbraucherzentralen-fuer-reform-des-kraftfahrt-bundesamts-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verbraucherzentralen-fuer-reform-des-kraftfahrt-bundesamts-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/verbraucherzentralen-fuer-reform-des-kraftfahrt-bundesamts-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/verbraucherzentralen-fuer-reform-des-kraftfahrt-bundesamts/" title="Permalink to Verbraucherzentralen für Reform des Kraftfahrt-Bundesamts" rel="bookmark" class="block">Verbraucherzentralen für Reform des Kraftfahrt-Bundesamts</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/emnid-umfrage-deutsche-nennen-klimawandel-als-ihre-groesste-sorge-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/emnid-umfrage-deutsche-nennen-klimawandel-als-ihre-groesste-sorge-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/emnid-umfrage-deutsche-nennen-klimawandel-als-ihre-groesste-sorge-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/emnid-umfrage-deutsche-nennen-klimawandel-als-ihre-groesste-sorge-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/emnid-umfrage-deutsche-nennen-klimawandel-als-ihre-groesste-sorge/" title="Permalink to Emnid-Umfrage: Deutsche nennen Klimawandel als ihre größte Sorge" rel="bookmark" class="block">Emnid-Umfrage: Deutsche nennen Klimawandel als ihre größte Sorge</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/" title="Permalink to Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen" rel="bookmark" class="block">Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/insa-umfrage-union-und-spd-verlieren-leicht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/insa-umfrage-union-und-spd-verlieren-leicht-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/insa-umfrage-union-und-spd-verlieren-leicht-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/08/insa-umfrage-union-und-spd-verlieren-leicht-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/insa-umfrage-union-und-spd-verlieren-leicht/" title="Permalink to INSA-Umfrage: Union und SPD verlieren leicht" rel="bookmark" class="block">INSA-Umfrage: Union und SPD verlieren leicht</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/03/Aktienmarkt-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/03/Aktienmarkt-150x150.png 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/03/Aktienmarkt-32x32.png 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/03/Aktienmarkt-30x30.png 30w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://www.wirtschaft.com/wiener-boerse-mit-neuem-handelssystem-t7/" title="Permalink to Wiener Börse mit neuem Handelssystem T7" rel="bookmark" class="block">Wiener Börse mit neuem Handelssystem T7</a>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_3426_fdemerrijn_2171_400_3003-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_3426_fdemerrijn_2171_400_3003-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_3426_fdemerrijn_2171_400_3003-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_3426_fdemerrijn_2171_400_3003-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/jobcenter-hartz-empfaenger-sollen-leitungswasser-trinken-und-moebel-verkaufen/" title="Permalink to Jobcenter: Hartz-Empfänger sollen Leitungswasser trinken und Möbel verkaufen" rel="bookmark">Jobcenter: Hartz-Empfänger sollen Leitungswasser trinken und Möbel verkaufen</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Scheele-empfiehlt-Belagerung-für-Hartz-IV-Bezieher-mit-Kindern-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dts_image_3426_fdemerrijn_2171_701_526.jpg" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Scheele-empfiehlt-Belagerung-für-Hartz-IV-Bezieher-mit-Kindern-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Scheele-empfiehlt-Belagerung-für-Hartz-IV-Bezieher-mit-Kindern-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Scheele-empfiehlt-Belagerung-für-Hartz-IV-Bezieher-mit-Kindern-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/scheele-empfiehlt-belagerung-fuer-hartz-iv-bezieher-mit-kindern/" title="Permalink to Scheele empfiehlt &#8222;Belagerung&#8220; für Hartz-IV-Bezieher mit Kindern" rel="bookmark">Scheele empfiehlt &#8222;Belagerung&#8220; für Hartz-IV-Bezieher mit Kindern</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2873_tnepbmbrsd_2171_400_3004-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2873_tnepbmbrsd_2171_400_3004-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2873_tnepbmbrsd_2171_400_3004-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2873_tnepbmbrsd_2171_400_3004-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/de-maizire-soldaten-sind-suechtig-nach-wertschaetzung/" title="Permalink to De Maizière: Soldaten sind &#8222;süchtig&#8220; nach Wertschätzung" rel="bookmark">De Maizière: Soldaten sind &#8222;süchtig&#8220; nach Wertschätzung</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/04/agrarminister-keine-entwarnung-bei-vogelgrippe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/04/agrarminister-keine-entwarnung-bei-vogelgrippe-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/04/agrarminister-keine-entwarnung-bei-vogelgrippe-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/04/agrarminister-keine-entwarnung-bei-vogelgrippe-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/agrarminister-keine-entwarnung-bei-vogelgrippe/" title="Permalink to Agrarminister: Keine Entwarnung bei Vogelgrippe" rel="bookmark">Agrarminister: Keine Entwarnung bei Vogelgrippe</a>
																	</li>
															<li>
									<img width="80" height="80" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/07/dts_image_6247_pkdrqeohrc_2171_400_30032-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/07/dts_image_6247_pkdrqeohrc_2171_400_30032-80x80.jpg 80w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/07/dts_image_6247_pkdrqeohrc_2171_400_30032-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />									<a href="http://www.wirtschaft.com/soziologe-wirft-afd-mitgliedern-demokratiefeindlichkeit-vor/" title="Permalink to Soziologe wirft AfD-Mitgliedern Demokratiefeindlichkeit vor" rel="bookmark">Soziologe wirft AfD-Mitgliedern Demokratiefeindlichkeit vor</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unternehmen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unternehmen" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unternehmen-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unternehmen-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unternehmen-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/familienunternehmer-warnen-vor-kapitalflucht/" title="Permalink to Familienunternehmer warnen vor Kapitalflucht" rel="bookmark">Familienunternehmer warnen vor Kapitalflucht</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_1551_dhfsnqmqra_2171_400_30019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_1551_dhfsnqmqra_2171_400_30019-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_1551_dhfsnqmqra_2171_400_30019-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_1551_dhfsnqmqra_2171_400_30019-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/bruederle-fordert-sofortstopp-aller-oekostrom-subventionen/" title="Permalink to Brüderle fordert Sofortstopp aller Ökostrom-Subventionen" rel="bookmark">Brüderle fordert Sofortstopp aller Ökostrom-Subventionen</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_4199_pifhrmkrfo_2172_400_30014-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_4199_pifhrmkrfo_2172_400_30014-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_4199_pifhrmkrfo_2172_400_30014-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_4199_pifhrmkrfo_2172_400_30014-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/neugegruendete-gewerkschaft-will-kraefte-im-lufthansa-arbeitnehmerlager-konzentrieren/" title="Permalink to Neugegründete Gewerkschaft will Kräfte im Lufthansa-Arbeitnehmerlager konzentrieren" rel="bookmark">Neugegründete Gewerkschaft will Kräfte im Lufthansa-Arbeitnehmerlager konzentrieren</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_6238_bfjjdjcppn_2171_400_30021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_6238_bfjjdjcppn_2171_400_30021-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_6238_bfjjdjcppn_2171_400_30021-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_6238_bfjjdjcppn_2171_400_30021-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/alternative-fuer-deutschland-bernd-lucke-kritisiert-peer-steinbrueck/" title="Permalink to Alternative für Deutschland: Bernd Lucke kritisiert Peer Steinbrück" rel="bookmark">Alternative für Deutschland: Bernd Lucke kritisiert Peer Steinbrück</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/06/herrmann-rechtfertigt-abschiebungen-nach-afghanistan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/06/herrmann-rechtfertigt-abschiebungen-nach-afghanistan-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/06/herrmann-rechtfertigt-abschiebungen-nach-afghanistan-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2017/06/herrmann-rechtfertigt-abschiebungen-nach-afghanistan-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/herrmann-rechtfertigt-abschiebungen-nach-afghanistan/" title="Permalink to Herrmann rechtfertigt Abschiebungen nach Afghanistan" rel="bookmark">Herrmann rechtfertigt Abschiebungen nach Afghanistan</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2630_gtgbdgsije_2171_400_300-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2630_gtgbdgsije_2171_400_300-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2630_gtgbdgsije_2171_400_300-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/dts_image_2630_gtgbdgsije_2171_400_300-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/fdp-generalsekretaer-lindner-attackiert-piratenpartei-scharf-2/" title="Permalink to FDP-Generalsekretär Lindner attackiert Piratenpartei scharf" rel="bookmark">FDP-Generalsekretär Lindner attackiert Piratenpartei scharf</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/12/Zeiterfassung-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zeiterfassung" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/12/Zeiterfassung-150x150.png 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/12/Zeiterfassung-32x32.png 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2015/12/Zeiterfassung-30x30.png 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/im-zeichen-des-fortschritts-die-webbasierte-zeiterfassung/" title="Permalink to Webbasierte Zeiterfassung &#8211; eine kurze Geschichte der Geschäftszeit" rel="bookmark">Webbasierte Zeiterfassung &#8211; eine kurze Geschichte der Geschäftszeit</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Innovation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Innovation" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Innovation-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Innovation-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Innovation-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/studie-mittelstand-immer-weniger-innovativ/" title="Permalink to Studie: Mittelstand immer weniger innovativ" rel="bookmark">Studie: Mittelstand immer weniger innovativ</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/binaere_Optionen-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/binaere_Optionen-150x150.png 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/binaere_Optionen-32x32.png 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/binaere_Optionen-30x30.png 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/binaere-optionen-ein-faszinierendes-feld-auch-fuer-private-trader/" title="Permalink to Binäroptionen &#8211; ein faszinierendes Feld auch für private Trader" rel="bookmark">Binäroptionen &#8211; ein faszinierendes Feld auch für private Trader</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Rede-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rede" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Rede-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Rede-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2016/01/Rede-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/ghostwriter-reden-vom-profi-schreiben-lassen/" title="Permalink to Ghostwriter: Reden vom Profi schreiben lassen" rel="bookmark">Ghostwriter: Reden vom Profi schreiben lassen</a>
																	</li>
															<li>
																		<a href="http://www.wirtschaft.com/wirtschaftsweiser-bezeichnet-erbschaftsteuer-als-dummensteuer/" title="Permalink to Wirtschaftsweiser bezeichnet Erbschaftsteuer als &#8222;Dummensteuer&#8220;" rel="bookmark">Wirtschaftsweiser bezeichnet Erbschaftsteuer als &#8222;Dummensteuer&#8220;</a>
																	</li>
															<li>
																		<a href="http://www.wirtschaft.com/berufsunfaehigkeitsversicherung-rating-und-ranking-im-vergleich/" title="Permalink to Berufsunfähigkeitsversicherung Rating und Ranking im Vergleich" rel="bookmark">Berufsunfähigkeitsversicherung Rating und Ranking im Vergleich</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/Pferderennen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/Pferderennen-150x150.jpg 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/Pferderennen-32x32.jpg 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/Pferderennen-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/steuererleichterung-auf-wetteinsaetze-bei-pferdewetten/" title="Permalink to Steuererleichterung auf Wetteinsätze bei Pferdewetten" rel="bookmark">Steuererleichterung auf Wetteinsätze bei Pferdewetten</a>
																	</li>
															<li>
									<img width="150" height="150" src="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unisex_tarife-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unisex_tarife" srcset="//i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unisex_tarife-150x150.png 150w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unisex_tarife-32x32.png 32w, //i3.wp.com/www.wirtschaft.com/wp-content/uploads/2013/12/unisex_tarife-30x30.png 30w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://www.wirtschaft.com/pkv-unisex-tarife-maenner-zahlen-ab-dem-21-dezember-2012-mehr/" title="Permalink to PKV Unisex Tarife – Männer zahlen ab dem 21. Dezember 2012 mehr" rel="bookmark">PKV Unisex Tarife – Männer zahlen ab dem 21. Dezember 2012 mehr</a>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><strong>Berger</strong>: <a href="http://www.wirtschaft.com/kommunen-gegen-rechtsanspruch-auf-ganztagsbetreuung-in-grundschulen/" rel="bookmark">Kommunen gegen Rechtsanspruch auf Ganztagsbetreuung in Grundschulen</a></li><li class="no-list-image"><strong>Sonja B.</strong>: <a href="http://www.wirtschaft.com/wohin-geht-die-reise-beim-reiseweltmeister/" rel="bookmark">Wohin geht die Reise beim Reiseweltmeister?</a></li><li class="no-list-image"><strong>Karl Werner Schmitz</strong>: <a href="http://www.wirtschaft.com/werbeartikel-und-give-aways-ein-muss-fuer-die-kundengewinnung/" rel="bookmark">Werbeartikel und Give-aways &#8211; ein Muss für die Kundengewinnung</a></li><li class="no-list-image"><strong>Christian</strong>: <a href="http://www.wirtschaft.com/home-office-einrichten-die-besten-tipps/" rel="bookmark">Home Office einrichten &#8211; die besten Tipps</a></li><li class="no-list-image"><strong>Stark</strong>: <a href="http://www.wirtschaft.com/gabriel-schreibt-offenen-brief-an-tuerken-in-deutschland/" rel="bookmark">Gabriel schreibt offenen Brief an Türken in Deutschland</a></li><li class="no-list-image"><strong>Vanessa H.</strong>: <a href="http://www.wirtschaft.com/goeuro-die-reisesuchmaschine-fuer-jedes-verkehrsmittel/" rel="bookmark">GoEuro &#8211; die Reisesuchmaschine für jedes Verkehrsmittel</a></li><li class="no-list-image"><strong>Heidemarie</strong>: <a href="http://www.wirtschaft.com/supplies-discount-guenstig-das-richtige-druckerzubehoer-online-kaufen/" rel="bookmark">Supplies Discount: Günstig das richtige Druckerzubehör online kaufen</a></li><li class="no-list-image"><strong>Josef</strong>: <a href="http://www.wirtschaft.com/oesterreichs-innenministers-droht-mit-schneller-grenzschliessung/" rel="bookmark">Österreichs Innenministers droht mit schneller Grenzschließung</a></li><li class="no-list-image"><strong>Cinderella</strong>: <a href="http://www.wirtschaft.com/reservistenverband-erwaegt-reserve-armee-mit-30-000-soldaten/" rel="bookmark">Reservistenverband erwägt &#8222;Reserve-Armee&#8220; mit 30.000 Soldaten</a></li><li class="no-list-image"><strong>Piechnitzek</strong>: <a href="http://www.wirtschaft.com/reservistenverband-erwaegt-reserve-armee-mit-30-000-soldaten/" rel="bookmark">Reservistenverband erwägt &#8222;Reserve-Armee&#8220; mit 30.000 Soldaten</a></li><li class="no-list-image"><strong>KritischeStimme</strong>: <a href="http://www.wirtschaft.com/bdi-und-die-legen-gemeinsam-masterplan-fuer-afrika-vor/" rel="bookmark">BDI und DIE legen gemeinsam Masterplan für Afrika vor</a></li><li class="no-list-image"><strong>KritischeStimme</strong>: <a href="http://www.wirtschaft.com/politiker-warnen-vor-eskalation-der-brexit-gespraeche/" rel="bookmark">Politiker warnen vor Eskalation der Brexit-Gespräche</a></li><li class="no-list-image"><strong>KritischeStimme</strong>: <a href="http://www.wirtschaft.com/eu-kommissionspraesident-zieht-positive-bilanz-des-g20-gipfels/" rel="bookmark">EU-Kommissionspräsident zieht positive Bilanz des G20-Gipfels</a></li><li class="no-list-image"><strong>KritischeStimme</strong>: <a href="http://www.wirtschaft.com/eu-kommission-leitet-verfahren-gegen-ungarn-wegen-ngo-gesetz-ein/" rel="bookmark">EU-Kommission leitet Verfahren gegen Ungarn wegen NGO-Gesetz ein</a></li><li class="no-list-image"><strong>Andreas Jäggi (D)</strong>: <a href="http://www.wirtschaft.com/corporate-identity-von-der-idee-bis-hin-zur-umsetzung/" rel="bookmark">Corporate Identity: Von der Idee bis hin zur Umsetzung</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="text-73" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com" target="_blank">| Zur Startseite |</a></div>
		</div></aside>
<aside id="rss-2" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.wirtschaft.com/fernsehen/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i3.wp.com/www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/fernsehen">Videos zur Wirtschaft</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/kylie-jenners-klau-chronik-hat-sie-keine-eigenen-ideen/'>Kylie Jenners Klau-Chronik: Hat sie keine eigenen Ideen?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/als-paar-gavin-rossdale-postet-pic-mit-sophia-thomalla/'>Als Paar? Gavin Rossdale postet Pic mit Sophia Thomalla!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/carmen-geiss-aneta-sablik-warum-sind-sie-eigentlich-bffs/'>Carmen Geiss &amp; Aneta Sablik: Warum sind sie eigentlich BFFs?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/aegyptische-kueche-im-urlaub-geniessen/'>Ägyptische Küche im Urlaub geniessen, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/mercedes-benz-s-klasse-facelift-s-560-test-fahrbericht/'>Mercedes-Benz S-Klasse Facelift S 560 Test &amp; Fahrbericht, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/curvy-supermodel-vs-gntm-welche-maedels-kommen-besser-an/'>Curvy Supermodel vs. GNTM: Welche Mädels kommen besser an?, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/arbeitstier-me-time/'>Arbeitstier &amp; Bärenmutter: Anne Wünsche hat keine &quot;Me-Time&quot;!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/fan-forderung-so-soll-der-gzsz-showdown-um-sunny-enden/'>Fan-Forderung: So soll der GZSZ-Showdown um Sunny enden!, Video</a></li></ul></div></aside>
<aside id="text-61" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/fernsehen/" target="_blank">| Alle Videos zur Wirtschaft |</a></div>
		</div></aside>
<aside id="text-75" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wirtschaftcom-21&o=3&p=12&l=ur1&category=amazon_echo&banner=1FBGEG3BQ74Q26GG3V82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>
		</div></aside>
<aside id="rss-4" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://wirtschaft.com/stadt/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//i3.wp.com/www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/stadt">Meine Stadt</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170720-hamburgs-polizeipraesident-raeumt-fehler-bei-g20-einsatz-ein'>Hamburgs Polizeipräsident räumt Fehler bei G20-Einsatz ein</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170714-audi-erforscht-zeitnutzung-im-roboterauto'>Audi erforscht Zeitnutzung im Roboterauto</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170714-studie-grosszuegigkeit-macht-gluecklich'>Studie: Großzügigkeit macht glücklich</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170714-direktinvestitionen-muenchen-loest-berlin-als-top-standort-ab'>Direktinvestitionen: München löst Berlin als Top-Standort ab</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170704-nach-berliner-unwetter-viele-badeseen-verunreinigt'>Nach Berliner Unwetter viele Badeseen verunreinigt</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170704-saudi-arabien-entschaedigt-witwe-von-berliner-unfall-opfer'>Saudi-Arabien entschädigt Witwe von Berliner Unfall-Opfer</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170704-fahndungsfotos-nach-berliner-goldraub-veroeffentlicht'>Fahndungsfotos nach Berliner Goldraub veröffentlicht</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170702-giovanni-bruno-digitale-transformation-bietet-viele-chancen'>Giovanni Bruno: „Digitale Transformation bietet viele Chancen“</a></li></ul></div></aside>
<aside id="text-24" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/stadt/" target="_blank">| Alle Stadtnachrichten |</a></div>
		</div></aside>
<aside id="text-41" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Parteien</h3>
			<div class="textwidget"><a href="http://www.wirtschaft.com/news/afd/"_blank">AfD | <a href="http://www.wirtschaft.com/news/alfa/"_blank">ALFA</a> | <a href="http://www.wirtschaft.com/news/cdu/"_blank">CDU</a> | <a href="http://www.wirtschaft.com/news/csu/"_blank">CSU</a> | <a href="http://www.wirtschaft.com/news/linke/"_blank">Die Linke</a> | <a href="http://www.wirtschaft.com/news/fdp/"_blank">FDP</a> | <a href="http://www.wirtschaft.com/news/gruene/"_blank">Grüne</a> | <a href="http://www.wirtschaft.com/news/piratenpartei/"_blank">Piratenpartei</a> | <a href="http://www.wirtschaft.com/news/spd/"_blank">SPD</a></div>
		</div></aside>
<aside id="text-40" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Länder</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/frankreich/" target="_blank">Frankreich</a> | <a href="http://www.wirtschaft.com/news/griechenland/" target="_blank">Griechenland</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-italien/" target="_blank">Italien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-niederlande/" target="_blank">Niederlande</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-portugal/" target="_blank">Portugal</a> | <a href="http://www.wirtschaft.com/news/russland/" target="_blank">Russland</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-spanien/" target="_blank">Spanien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-tuerkei/" target="_blank">Türkei</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-ungarn/" target="_blank">Ungarn</a> | <a href="http://www.wirtschaft.com/news/ukraine/" target="_blank">Ukraine</a></p>
<p><a href="http://www.wirtschaft.com/laender/" target="_blank">| Alle Länder |</a></p>
</div>
		</div></aside>
<aside id="text-62" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Schnäppchen &#8211; bekannte Marken günstiger einkaufen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/schnaeppchen/shop/comebuy-online-shop" target="_blank">Combuy</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/dekoria-heimtextilien-fuer-ihr-zuhause" target="_blank">Dekoria</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/jeans-fritz-de" target="_blank">Jeans Fritz</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/lindt-chocoladen-club" target="_blank">Lindt Schokolade</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/quelle-deutschland" target="_blank">Quelle</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/shirtlabor" target="_blank">Shirtlabor</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/tonerpreis-tinten-und-toner-bis-zu-80-reduziert" target="_blank">Tonerpreis</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/versandapo-mit-den-besten-empfehlungen" target="_blank">VersandApo</a>| <a href="http://www.wirtschaft.com/schnaeppchen/shop/vinos-de-wein-vinos-spanische-weine" target="_blank">Vinos</a> |<a href="http://www.wirtschaft.com/schnaeppchen/shop/der-weinversand" target="_blank">Weinversand</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/xxxl-einrichtungshaeuser-online-shop" target="_blank">XXXL Einrichtungshäuser</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/zalando-de-schuhe-und-fashion-online" target="_blank">Zalando</a></p>
<p><a href="http://www.wirtschaft.com/schnaeppchen/" target="_blank">| Alle Schnäppchen |</a></p></div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-2728595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2728595"><a title="Aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2728600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728600"><a title="Firmenverzeichnis" href="http://www.wirtschaft.com/firmen">Firma eintragen</a></li>
<li id="menu-item-2773766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2773766"><a title="Lexikon zur Wirtschaft von A &#8211; Z" href="http://wirtschaft.com/wirtschaftslexikon">Wirtschaftslexikon</a></li>
<li id="menu-item-2728598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728598"><a title="Wohnungen und Gewerbeimmobilien" href="http://www.wirtschaft.com/immobilien">Immobilien</a></li>
<li id="menu-item-2728601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728601"><a title="Websites kaufen und verkaufen" href="http://www.wirtschaft.com/websites/">Webseitenbörse</a></li>
<li id="menu-item-2761786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761786"><a title="wichtige Wirtschaftsbücher" href="http://www.wirtschaft.com/rezension/">Rezensionen</a></li>
<li id="menu-item-2761789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761789"><a title="Alle RSS-Feeds der Rubriken von wirtschaft.com" href="http://www.wirtschaft.com/die-rss-feeds-von-wirtschaft-com/">RSS Feeds</a></li>
<li id="menu-item-2761790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761790"><a title="Alle sozialen Netzwerke" href="http://www.wirtschaft.com/googlenews-bingnews-soziale/">Soziale Netzwerke</a></li>
<li id="menu-item-2761791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761791"><a title="wirtschaft.com als Startseite festlegen" href="http://www.wirtschaft.com/startseite/">Wirtschaft als Startseite</a></li>
<li id="menu-item-2761788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761788"><a title="wirtschaft.com Bedienungshilfen" href="http://www.wirtschaft.com/nutzung-und-hilfen/">Hilfe</a></li>
<li id="menu-item-2773773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773773"><a title="günstig einkaufen" href="http://www.wirtschaft.com/sparen-durch-online-gutscheine-und-coupons/">Schnäppchen</a></li>
<li id="menu-item-2817366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817366"><a href="http://wirtschaft.com/impressum/">Impressum</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-55" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><strong>Regionen<br />
    </strong><a href="http://www.wirtschaft.com" title="wirtschaft.com">Home</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/welt/" title="Weltwirtschaft">Welt</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/europa/" title="Wirtschaft in Europa">Europa</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/" title="Deutsche Wirtschaft">Deutschland</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/" title="Österreichische Wirtschaft">Österreich</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/" title="Schweizerische Wirtschaft">Schweiz</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/" title="Liechtensteinische Wirtschaft">Liechtenstein</a><br>
    <a href="http://www.fum-digital.de" target="_blank" rel="nofollow"><img src="//i3.wp.com/www.wirtschaft.com/bilder/FuM_digital.png" alt="" width="132" height="50"></a></td>
    <td width="50%" align="left" valign="top"><strong>Themen<br />
    </strong><a href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin/" title="Wirtschaftsmagazin">Magazin</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ratgeber/" title="Konsumentenschutz">Ratgeber</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/entrepreneur/" title="Entrepreneur">Entrepreneur</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/finanznachrichten/" title="Finanzen und Börse">Finanzen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/unternehmen/" title="Unternehmensnachrichten">Unternehmen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/kommunikation/" title="Nachrichten zu Kommunikation und Public Relations">Kommunikation</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/karriere/" title="Karrierenews">Karriere</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/handel/" title="Handelsnachrichten">Handel</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ressourcen/" title="Nachrichten zum Thema Umweltschutz, Energie und Nachhaltigkeit">Ressourcen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/tourismus/" title="Tourismuswirtschaft">Tourismus</a></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-56" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><p><strong>Städte A-C<br />
    </strong><a href="http://www.wirtschaft.com/stadt/" title="Stadtportal" target="_blank">Alle Städte<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/aachen/" title="Wirtschaft Aachen" target="_blank">Aachen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/augsburg/" title="Wirtschaft Augsburg" target="_blank"><br />
    Augsburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/berlin/" title="Wirtschaft Berlin" target="_blank"><br />
    Berlin</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bielefeld/" title="Wirtschaft Bielefeld" target="_blank">Bielefeld</a><a href="http://www.wirtschaft.com/stadt/nachrichten/bochum/" title="Wirtschaft Bochum" target="_blank"><br />
    Bochum</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bonn/" title="Wirtschaft Bonn" target="_blank">Bonn</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/braunschweig/" title="Wirtschaft Braunschweig" target="_blank">Braunschweig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/bremen/" title="Wirtschaft Bremen" target="_blank">Bremen</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/chemnitz/" title="Wirtschaft Chemnitz" target="_blank">Chemnitz</a><br />
        <br />
      </p></td>
    <td width="50%" align="left" valign="top"><p><strong>D-K<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/dortmund/" title="Wirtschaft Dortmund" target="_blank">Dortmund</a><a href="http://www.wirtschaft.com/stadt/nachrichten/dresden/" title="Wirtschaft Dresden" target="_blank"><br />
    Dresden</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/duisburg/" title="Wirtschaft Duisburg" target="_blank">Duisburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/duesseldorf/" title="Wirtschaft Düsseldorf" target="_blank"><br />
    Düsseldorf</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/essen/" title="Wirtschaft Essen" target="_blank">Essen<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/frankfurt-am-main/" title="Wirtschaft Frankfurt am Main" target="_blank">Frankfurt am Main<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/gelsenkirchen/" title="Wirtschaft Gelsenkirchen" target="_blank">Gelsenkirchen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/hamburg/" title="Wirtschaft Hamburg" target="_blank"><br />
    Hamburg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/hannover/" title="Wirtschaft Hannover" target="_blank">Hannover</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/karlsruhe/" title="Wirtschaft Karlsruhe" target="_blank">Karlsruhe</a><br />
        <br />
    </p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-54" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" height="219" align="left" valign="top"><p><strong>K-Z<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/koeln/" title="Wirtschaft Köln" target="_blank">Köln</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/leipzig/" title="Wirtschaft Leipzig" target="_blank">Leipzig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/mannheim/" title="Wirtschaft Mannheim" target="_blank">Mannheim</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/moenchengladbach/" title="Wirtschaft Mönchengladbach" target="_blank">Mönchengladbach</a><a href="http://www.wirtschaft.com/stadt/nachrichten/muenchen/" title="Wirtschaft München" target="_blank"><br />
    München</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/muenster/" title="Wirtschaft Münster" target="_blank">Münster</a><a href="http://www.wirtschaft.com/stadt/nachrichten/nuernberg/" title="Wirtschaft Nürnberg" target="_blank"><br />
    Nürnberg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/stuttgart/" title="Wirtschaft Stuttgart" target="_blank">Stuttgart</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/wiesbaden/" title="Wirtschaft Wiesbaden" target="_blank">Wiesbaden</a><a href="http://www.wirtschaft.com/stadt/nachrichten/wuppertal/" title="Wirtschaft Wuppertal" target="_blank"><br />
    Wuppertal</a></p></td>
    <td width="50%" align="left" valign="top"><p><strong>Dienstleistungen<br />
    </strong><a href="http://www.wirtschaft.com/firmen/" title="Jetzt eintragen" target="_blank">Firma eintragen</a><br>
    <a href="http://www.wirtschaft.com/websites/website-verkaufen/">Website verkaufen</a><br>
    <a href="http://www.wirtschaft.com/websites/">Website kaufen</a><br>
    <a href="http://www.wirtschaft.com/immobilien/">Immobilien</a><br>
    <a href="http://www.wirtschaft.com/immobilien/immobilie-eintragen/">Immobilie eintragen</a><br>
    <a href="http://www.wirtschaft.com/werben-auf-wirtschaft-com/" title="Werben auf wirtschaft.com" target="_blank">Werbung</a><br />
    <a href="http://www.wirtschaft.com/kooperation/" title="Kooperation" target="_blank">Kooperationen</a><br />
    <a href="http://www.wirtschaft.com/pressemitteilungen/" title="Pressemitteilungen" target="_blank">Pressemitteilungen</a><br />
    <a href="http://wirtschaft.com/schnaeppchen/" title="Schnäppchen" target="_blank">Schnäppchen</a></p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					© 2009 - 2017 <a href="http://www.wirtschaft.com">wirtschaft.com</a> | <a href="http://www.wirtschaft.com/der-richtige-provider-was-wirklich-zaehlt/">Unser Provider</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" target="_blank" rel="nofollow">Nutzungsbasierte Onlinewerbung <img src="//i3.wp.com/www.wirtschaft.com/bilder/i.png" width="15" height="16"></a>					<a href="http://www.k.ht/" title="KHT Media GmbH">KHT Media GmbH</a> 
					<link rel='stylesheet' id='search-live-css'  href='http://www.wirtschaft.com/wp-content/plugins/search-live/css/search-live.css?ver=1.8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/search-live.min.js?ver=1.8.0'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>AdController.finalize();</script>

<script type="text/javascript">
var IQDComplete = {	
    init: function () {	
          return true;	
    }	
}	
</script>

</body>
</html><!-- WP Fastest Cache file was created in 1.7509489059448 seconds, on 01-08-17 13:15:29 -->