<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">var gzipEnabled = false;</script>

<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>

	var iqd_mode = (function(){ 

	var dm = window.location.href.toLowerCase(); 

	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 

	})(); 

	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 

</script>

<script type="text/javascript">

                AdController.setPageInfo({

                               $handle : "index",

                               $autoSizeFrames: true,

                               level2:"wirtschaft",

                               level3:"homepage",

                               keywords :"",

                               tma:""

                });

                AdController.initialize();

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>EnBW verdoppelt Windkraft an Land - wirtschaft.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/" />
<link rel="publisher" href="http://plus.google.com/+Wirtschaftcom/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Feed" href="http://www.wirtschaft.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommentar-Feed" href="http://www.wirtschaft.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; EnBW verdoppelt Windkraft an Land Kommentar-Feed" href="http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wirtschaft.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sms_temp_js_actions-css'  href='http://www.wirtschaft.com/wp-content/plugins/linktext_module/assets/css/ltp_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='http://www.wirtschaft.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-css-css'  href='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/css/sm-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.wirtschaft.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/linktext_module/assets/js/smsp_actions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/stock-market-widgets/js/sm_widgets.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.wirtschaft.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wirtschaft.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wirtschaft.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.wirtschaft.com/?p=2847272' />
<link rel="alternate" type="application/json+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Fenbw-verdoppelt-windkraft-an-land%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wirtschaft.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wirtschaft.com%2Fenbw-verdoppelt-windkraft-an-land%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.wirtschaft.com/wp-content/plugins/auto-tag-links//css/styles.css" type="text/css" /><style type="text/css">.wpflybox_button img{
   border-top: 1px solid #FF0000;border-right: 1px solid #FF0000;direction:ltr;
   border-bottom: 1px solid #FF0000;
   background: #000000;
   background: -webkit-gradient(linear, right top, left top, from(#FF0000), to(#FFFFFF));
   background: -webkit-linear-gradient(right, #FF0000, #FFFFFF);
   background: -moz-linear-gradient(right, #FF0000, #FFFFFF);
   background: -ms-linear-gradient(right, #FF0000, #FFFFFF);
   background: -o-linear-gradient(right, #FF0000, #FFFFFF);
   background: linear-gradient(to right, #FF0000, #FFFFFF);
   filter: "progid:DXImageTransform.Microsoft.gradient(GradientType=1,startColorstr='#FF0000', endColorstr='#FFFFFF')";
   -ms-filter: "progid:DXImageTransform.Microsoft.gradient(GradientType=1,startColorstr='#FF0000', endColorstr='#FFFFFF')"; 
   display:block;
   height:32px;
   width: 32px;
   margin: 0px;
   padding: 0px;-webkit-border-radius: 0px 9px 9px 0px;
   -moz-border-radius: 0px 9px 9px 0px;
   border-radius: 0px 9px 9px 0px;color: #ffffff;
   font-size: 10px;
   font-family: Georgia, serif;
   text-decoration: none;
   vertical-align: middle;
   z-index:999999;
   }
  .wpflybox_button img{
   padding:0px;
   }
   .wpflybox_button img:hover {-webkit-border-radius: 0px 9px 9px 0px;
   -moz-border-radius: 0px 9px 9px 0px;
   border-radius: 0px 9px 9px 0px;   border-top: 1px solid #FF0000;border-right: 1px solid #FF0000;border-bottom: 1px solid #FF0000;
   direction:ltr;
   padding:0px;   
   background: #000000;
   background: -webkit-gradient(linear, right top, left top, from(#FF0000), to(#FFFFFF));
   background: -webkit-linear-gradient(right, #FF0000, #FFFFFF);
   background: -moz-linear-gradient(right, #FF0000, #FFFFFF);
   background: -ms-linear-gradient(right, #FF0000, #FFFFFF);
   background: -o-linear-gradient(right, #FF0000, #FFFFFF);
   background: linear-gradient(to right, #FF0000, #FFFFFF);
   filter: "progid:DXImageTransform.Microsoft.gradient(GradientType=1,startColorstr='#FF0000', endColorstr='#FFFFFF')";
   -ms-filter: "progid:DXImageTransform.Microsoft.gradient(GradientType=1,startColorstr='#FF0000', endColorstr='#FFFFFF')";   
   color: #000000;
   }</style><script type="text/javascript">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</script>
<link rel="shortcut icon" href="http://www.wirtschaft.com/wp-content/uploads/2015/07/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">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</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<link rel="search" type="application/opensearchdescription+xml" title="Search Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com/wp-json/opensearch/1.1/document" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/amp/" /><!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" />
<meta property="og:title" content="EnBW verdoppelt Windkraft an Land - wirtschaft.com" />
<meta property="og:description" content="Der Energiekonzern EnBW hat im vergangenen Jahr an Land Windräder mit einer Leistung von mehr als 200 Megawatt in Betrieb genommen und vier Windparks mit weiteren 55 Megawatt gekauft. Insgesamt hat d" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/" />
<meta property="og:locale" content="de_de" />
<meta property="og:image" content="http://www.wirtschaft.com/wp-content/uploads/2017/01/enbw-verdoppelt-windkraft-an-land.jpg" />
<meta property="og:image" content="http://www.wirtschaft.com/wp-content/uploads/2017/01/enbw-verdoppelt-windkraft-an-land.jpg" />
<!-- ## NXS/OG ## -->
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background-image: none;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }</style>
</head>

<body class="post-template-default single single-post postid-2847272 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
								var montharray=new Array("Januar","Februar","Maerz","April","Mai","Juni","Juli","August","September","Oktober","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="http://facebook.com/wirtschaft.news" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://twitter.com/wirtschaftcom" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="http://plus.google.com/+Wirtschaftcom/" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
															<a class="socialsite-pinterest" href="http://pinterest.com/wirtschaftcom/" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
															<a class="socialsite-tumblr" href="http://wirtschaftcom.tumblr.com" title="tumblr" rel="nofollow"><span>Follow on Tumblr</span>
									<i class="fa fa-tumblr"></i>
								</a>
														
							
														
								

															

							<a class="socialsite-rss" href="http://www.wirtschaft.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Suche</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Auf der Webseite suchen</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.wirtschaft.com/">
				<div class="input-prepend">
					<label>Suchfeld</label>
					<input type="text" name="s" class="form-control" placeholder="Stichwort eingeben und Enter dr&uuml;cken">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Schliessen</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">Meine Stadt</a>								</span>
								
								<span class="quote">
									<a href="http://wirtschaft.com/stadt/" rel="bookmark">aktuelle Wirtschaftsnachrichten</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:10px 0px 10px 0px;">	
															<h3>
									<a href="http://www.wirtschaft.com/" title="Wirtschaft &#8211; aktuelle Nachrichten zu Wirtschaft und Politik">
										<img src="http://www.wirtschaft.com/wp-content/uploads/2015/11/wirtschaftcom.png" alt="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten" title="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten"/>
									</a>
								</h3>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Fernsehen</a>								</span>
								<span class="quote">
									<a href="http://wirtschaft.com/fernsehen/" rel="bookmark">Videos zur Wirtschaft</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<ul class="mainnav responsive_menu">
						<li id="menu-item-2824272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2824272"><a title="wirtschaft.com &#8211; aktuelle Nachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2746916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746916"><a title="Videos zur Wirtschaft" href="http://wirtschaft.com/fernsehen">Videos</a></li>
<li id="menu-item-121202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121202"><a title="Wirtschaftsmagazin" href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin">Magazin</a></li>
<li id="menu-item-179146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179146"><a title="Konsumentenschutz" href="http://www.wirtschaft.com/nachrichten/ratgeber">Ratgeber</a></li>
<li id="menu-item-179239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179239"><a title="Selbständigkeit" href="http://www.wirtschaft.com/nachrichten/entrepreneur">Entrepreneur</a></li>
<li id="menu-item-179263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179263"><a title="Unternehmensnachrichten" href="http://www.wirtschaft.com/nachrichten/unternehmen">Firmen</a></li>
<li id="menu-item-179250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179250"><a title="Finanznachrichten" href="http://www.wirtschaft.com/nachrichten/finanznachrichten">Finanzen</a></li>
<li id="menu-item-179276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179276"><a title="Kommunikation und Technik" href="http://www.wirtschaft.com/nachrichten/kommunikation">Trends</a></li>
<li id="menu-item-179287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179287"><a title="Karrierenews" href="http://www.wirtschaft.com/nachrichten/karriere">Karriere</a></li>
<li id="menu-item-179298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179298"><a title="Handelsnachrichten" href="http://www.wirtschaft.com/nachrichten/handel">Handel</a></li>
<li id="menu-item-179308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179308"><a title="Nachhaltig wirtschaften" href="http://www.wirtschaft.com/nachrichten/ressourcen">Umwelt</a></li>
<li id="menu-item-179321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179321"><a title="Tourismuswirtschaft" href="http://www.wirtschaft.com/nachrichten/tourismus">Tourismus</a></li>
<li id="menu-item-179369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179369"><a title="Nachrichten zum Datenschutz" href="http://www.wirtschaft.com/nachrichten/datenschutz">Datenschutz</a></li>
<li id="menu-item-2761785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761785"><a title="Günstiger einkaufen" href="http://www.wirtschaft.com/schnaeppchen">Schnäppchen</a></li>
<li id="menu-item-2773503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773503"><a title="Wirtschaft von A &#8211; Z" href="http://www.wirtschaft.com/wirtschaftslexikon/">Wirtschaftslexikon</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<ul class="subnav responsive_menu">
						<li id="menu-item-179023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179023"><a title="Europäische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/europa/">Wirtschaft Europa</a></li>
<li id="menu-item-121203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121203"><a title="Deutsche Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/">Wirtschaft Deutschland</a></li>
<li id="menu-item-178976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178976"><a title="Österreichische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Wirtschaft Österreich</a></li>
<li id="menu-item-178993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178993"><a title="Schweizerische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/">Wirtschaft Schweiz</a></li>
<li id="menu-item-179022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179022"><a title="Liechtensteinische Wirtschaft" href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Wirtschaft Liechtenstein</a></li>
<li id="menu-item-200769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200769"><a title="Weltwirtschaft" href="http://www.wirtschaft.com/nachrichten/welt/">Welt</a></li>
<li id="menu-item-2746917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746917"><a title="Nachrichten aus meiner Stadt" href="http://wirtschaft.com/stadt/">Meine Stadt</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
</header><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"wirtscha", // site/domain
"cp":"homepost", // code
"mg":"yes", // migration-mode
"sv":"in", // Befragung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	
	<div class="row ">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								EnBW verdoppelt Windkraft an Land							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="28. Januar 2017 2:07">28. Januar 2017 2:07</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/#respond">Kein Kommentar</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-2847272 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bau tag-enbw tag-erneuerbare tag-windkraft tag-zeitung last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/&t=EnBW verdoppelt Windkraft an Land" data-toggle="tooltip" title="Auf Facebook teilen" rel="nofollow"><span>Auf Facebook teilen</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=EnBW verdoppelt Windkraft an Land => http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/" data-toggle="tooltip" title="Auf Twitter teilen" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/&title=EnBW verdoppelt Windkraft an Land&summary=&source=Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Nachrichten%20zur%20Wirtschaft%20-%20aktuelle%20Wirtschaftsnachrichten%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.wirtschaft.com%2Fenbw-verdoppelt-windkraft-an-land%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><p><IMG SRC="http://www.wirtschaft.com/wp-content/uploads/2017/01/enbw-verdoppelt-windkraft-an-land.jpg"  alt="enbw-verdoppelt-windkraft-an-land EnBW verdoppelt Windkraft an Land"  WIDTH="100%" ALIGN="LEFT">Der Energiekonzern <a title="Wirtschaftslexikon: enbw (90 Artikel)" 
							class="autobesttag"  href="http://www.wirtschaft.com/news/enbw/">EnBW</a> hat im vergangenen Jahr an Land Windr&auml;der mit einer Leistung von mehr als 200 Megawatt in Betrieb genommen und vier Windparks mit weiteren 55 Megawatt gekauft. Insgesamt hat der Konzern damit eine Windkraftleistung von 450 Megawatt in Deutschland erreicht und seine Kapazit&auml;t mehr als verdoppelt, sagte Dirk G&uuml;sewell, Leiter Portfolioentwicklung, der &bdquo;Heilbronner Stimme&ldquo; (Samstagausgabe). F&uuml;r das neue Jahr plane die EnBW den <a title="Wirtschaftslexikon: bau (807 Artikel)" 
							class="autobesttag"  href="http://www.wirtschaft.com/news/bau/">Bau</a> von 16 Windparks mit insgesamt 64 Anlagen, die zusammen eine Leistung von etwa 200 Megawatt haben. <P>Zwei Drittel davon sollen in Baden-W&uuml;rttemberg errichtet werden, der Rest entf&auml;llt auf Rheinland-Pfalz, Hessen, Niedersachsen und das Saarland. In Baden-W&uuml;rttemberg entstehen demnach neun neue Windparks mit zusammen 130 Megawatt Leistung, so das Blatt. Unterdessen bereitet sich der Konzern auf die ersten Auktionen im Rahmen des ge&auml;nderten Erneuerbare-Energien-Gesetzes vor. Unter anderem werde die EnBW mit dem Nordsee-Offshore-Projekt &bdquo;He Dreiht&ldquo; an der diesj&auml;hrigen Offshore-Auktion am 1. April teilnehmen, k&uuml;ndigte G&uuml;sewell in der Zeitung an. <BR><BR>Foto: Windr&auml;der, &uuml;ber dts Nachrichtenagentur<P></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.wirtschaft.com/news/bau/" rel="tag">Bau</a>, <a href="http://www.wirtschaft.com/news/enbw/" rel="tag">EnBW</a>, <a href="http://www.wirtschaft.com/news/erneuerbare/" rel="tag">erneuerbare</a>, <a href="http://www.wirtschaft.com/news/windkraft/" rel="tag">Windkraft</a>, <a href="http://www.wirtschaft.com/news/zeitung/" rel="tag">Zeitung</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">EnBW verdoppelt <a title="Wirtschaftslexikon: windkraft (123 Artikel)" 
							class="autobesttag"  href="http://www.wirtschaft.com/news/windkraft/">Windkraft</a> an Land</strong> am <time class="published updated" itemprop="datePublished" datetime="2017-01-28T02:07">28. Januar 2017 2:07</time></p>
</div><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "9e981501575c0ec35aeb23c5"
								,item:{"objectid":2847272,"title":"EnBW verdoppelt Windkraft an Land","text":"Der Energiekonzern EnBW hat im vergangenen Jahr an Land Windr\u00e4der mit einer Leistung von mehr als 200 Megawatt in Betrieb genommen und vier Windparks mit weiteren 55 Megawatt gekauft. Insgesamt hat der Konzern damit eine Windkraftleistung von 450 Megawat","url":"http:\/\/www.wirtschaft.com\/enbw-verdoppelt-windkraft-an-land\/","img":"http:\/\/www.wirtschaft.com\/wp-content\/uploads\/2017\/01\/enbw-verdoppelt-windkraft-an-land.jpg","category":"News","published_at":1485569249,"updated_at":1485569249}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script></div>					<meta content="2017-01-28T02:07" itemprop="datePublished">
				</article>
				
			
			<aside id="text-69" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.wirtschaft.com/schnaeppchen" target="_blank"><img src="http://www.wirtschaft.com/wp-content/uploads/2016/06/Schnaeppchen.png"></a></div>
		</div></aside>
<aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widgetinner"><div class="textwidget widget-text"><p></br></br></p>
<p>Verlinken Sie diesen Beitrag mit folgender URL:</br>
<small>

http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/</small></p></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Nimm an der Diskussion teil <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enbw-verdoppelt-windkraft-an-land/#respond" style="display:none;">Antwort schliessen</a></small></h3>			<form action="http://www.wirtschaft.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Trage Deinen Kommentar ein" name="25028-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2847272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-59" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="iqadtile8">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<script>
document.getElementsByTagName('header')[0].insertAdjacentHTML('beforebegin','<div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>');
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); };
function iqdRequest120x600(){
                try{
                               if (window.IQD_varPack.iqdEnableSky == 'true'){
                                               if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); };
                                                               throw "skippDfpReq";
                                               }
                                               else if (IQD_varPack.iqdEnableSky == 'false'){
                                                               throw "skippDfpReq";
                                               }            
                                               else {
                                                               throw "tryAgain";
                                               }
                               }
                               catch (e) {
                               if( e == "skippDfpReq" ) {
                                               return;
                               } else {
                                               if(IQD_varPack.iqdCountSkyReq < 25){
                                                               IQD_varPack.iqdCountSkyReq++;
                                                               setTimeout("iqdRequest120x600()", 150);
                                               }
                               }
                }
}
iqdRequest120x600();
</script></div>
		</div></aside>
<aside id="search_live_widget-2" class="widget widget_search_live_widget"><div class="widgetinner"><h3 class="widgettitle">Beiträge suchen</h3>
<div id="search-live-460888251" class="search-live "><div class="search-live-form"><form role="search" id="search-live-form-460888251" class="search-live-form" action="http://www.wirtschaft.com/" method="get"><div><span class="screen-reader-text">Search for:</span><input id="search-live-field-460888251" name="s" type="text" class="search-live-field" placeholder="Suche" autocomplete="off" title="Search for:" value="" /><input type="hidden" name="limit" value="10"/><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit">Suche</button></noscript></div></form></div><div id="search-live-results-460888251" class="search-live-results"></div></div><script type="text/javascript">if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-460888251").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-460888251', 'search-live-460888251', 'search-live-460888251 div.search-live-results', 'http://www.wirtschaft.com/wp-admin/admin-ajax.php?order=DESC&order_by=date&title=1&excerpt=1&content=1&limit=10&thumbnails=1', value, {no_results:"",dynamic_focus:true,thumbnails:true,show_description:false}); },
				wait: 500,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-460888251","search-live-results-460888251");ixsl.dynamicFocus("search-live-460888251","search-live-results-460888251");ixsl.autoAdjust("search-live-field-460888251","search-live-results-460888251");});}</script></div></aside>
<aside id="text-67" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Folge uns &#8230;</h3>
			<div class="textwidget"><a href="https://www.facebook.com/wirtschaft.news" target="_blank" rel="nofollow">Facebook</a> | <a href="http://twitter.com/wirtschaftcom" target="_blank" rel="nofollow">Twitter</a> | <a href="http://plus.google.com/+Wirtschaftcom/" target="_blank" rel="nofollow">Google+</a> | <a href="http://wirtschaftcom.tumblr.com/" target="_blank" rel="nofollow">Tumblr</a></div>
		</div></aside>
<aside id="sm_widget-2" class="widget widget_sm_widget"><div class="widgetinner"><h3 class="widgettitle">Eurokurs</h3>
<div class="sm-widget red sm-frame" data-type="currency" data-symbol="EURUSD"> <div class="sm-data-property sm-symbol" data-property="Name"></div>
<div><i class="eu sm-flag"></i><i class="us sm-flag"></i></div>
<div><span class="sm-data-property sm-quote" data-property="Rate"></span></div>
</div></div></aside>
<aside id="text-39" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Aktuelle Themen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/ceta/" target="_blank">CETA</a> | <a href="http://www.wirtschaft.com/news/eurozone/" target="_blank">Eurozone</a> | <a href="http://www.wirtschaft.com/news/fluechtlinge/" target="_blank">Flüchtlinge</a> | <a href="http://www.wirtschaft.com/news/grexit/" target="_blank">Grexit</a> | <a href="http://www.wirtschaft.com/news/griechenland/" target="_blank">Griechenland</a> | <a href="http://www.wirtschaft.com/news/hartz-iv/" target="_blank">Hartz IV</a> | <a href="http://www.wirtschaft.com/news/hidden-champion/" target="_blank">Hidden Champion</a> | <a href="http://www.wirtschaft.com/news/lkw-maut/" target="_blank">LKW-Maut</a> | <a href="http://www.wirtschaft.com/news/pkw-maut/" target="_blank">PKW-Maut</a> | <a href="http://www.wirtschaft.com/news/ttip/" target="_blank">TTIP</a> | <a href="http://www.wirtschaft.com/news/ukraine/" target="_blank">Ukraine</a> | <a href="http://www.wirtschaft.com/news/volkswagen/" target="_blank">Volkswagen</a> | <a href="http://www.wirtschaft.com/news/wordpress/" target="_blank">WordPress</a></p>
<p><a href="wirtschaft.com/wirtschaftslexikon/" target="_blank">| Alle Stichworte |</a></p></div>
		</div></aside>
<aside id="rss-5" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.wirtschaft.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/">Aktuelle Nachrichten</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/enbw-verdoppelt-windkraft-an-land/'>EnBW verdoppelt Windkraft an Land</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/neue-betrugs-vorwuerfe-gegen-volkswagen/'>Neue Betrugs-Vorwürfe gegen Volkswagen</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/spd-will-praeventionsprogramm-gegen-salafisten-und-rechtsextreme/'>SPD will Präventionsprogramm gegen Salafisten und Rechtsextreme</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/juncker-2017-ist-schicksalsjahr-fuer-die-eu/'>Juncker: 2017 ist Schicksalsjahr für die EU</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/2-000-straftaten-an-bahnhoefen-mit-videoueberwachung-aufgeklaert/'>2.000 Straftaten an Bahnhöfen mit Videoüberwachung aufgeklärt</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/mobiltelefon-von-anis-amri-war-aus-der-schweiz/'>Mobiltelefon von Anis Amri war aus der Schweiz</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/freund-von-anis-amri-wird-rasch-nach-tunesien-abgeschoben/'>Freund von Anis Amri wird rasch nach Tunesien abgeschoben</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/gruene-wollen-mit-mobilpass-mehr-als-130-verkehrsverbuende-ersetzen/'>Grüne wollen mit MobilPass mehr als 130 Verkehrsverbünde ersetzen</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/erster-staatsgast-bei-trump-may-betont-gemeinsamkeit/'>Erster Staatsgast bei Trump: May betont Gemeinsamkeit</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/kanzleramt-warnt-vor-risiken-bei-bayers-monsanto-uebernahme/'>Kanzleramt warnt vor Risiken bei Bayers Monsanto-Übernahme</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/trennbankengesetz-bringt-deutsche-bank-in-bedraengnis/'>Trennbankengesetz bringt Deutsche Bank in Bedrängnis</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/weniger-wagniskapital-fuer-deutsche-e-commerce-firmen/'>Weniger Wagniskapital für deutsche E-Commerce-Firmen</a></li></ul></div></aside>
<aside id="text-73" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com" target="_blank">| Zur Startseite |</a></div>
		</div></aside>
<aside id="rss-2" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.wirtschaft.com/fernsehen/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/fernsehen">Videos zur Wirtschaft</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/trotz-gaehn-faktor-thomas-ist-helena-fuersts-dschungelheld/'>Trotz Gähn-Faktor: Thomas ist Helena Fürsts Dschungelheld!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/1-jahr-wilde-liebe-die-ups-downs-von-blac-chyna-rob-k/'>1 Jahr wilde Liebe: Die Ups &amp; Downs von Blac Chyna &amp; Rob K., Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/turteltrip-sarah-lombardi-wollte-michal-bewusst-zeigen/'>Turteltrip: Sarah Lombardi wollte Michal bewusst zeigen!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/deutschland-comeback-enrique-iglesias-hero-wird-16/'>Deutschland-Comeback: Enrique Iglesias‘ &quot;Hero&quot; wird 16!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/nach-ohrfeige-fuer-nico-schwanz-honey-spricht-klartext/'>Nach Ohrfeige für Nico Schwanz: Honey spricht Klartext!, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/10-disturbing-religious-ceremonies/'>10 Disturbing Religious Ceremonies, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/offen-wie-nie-lena-meyer-landrut-spricht-ueber-ihren-freund/'>Offen wie nie! Lena Meyer-Landrut spricht über ihren Freund, Video</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/fernsehen/is-vladimir-putin-winning-the-new-cold-war/'>Is Vladimir Putin Winning The New Cold War?, Video</a></li></ul></div></aside>
<aside id="text-61" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/fernsehen/" target="_blank">| Alle Videos zur Wirtschaft |</a></div>
		</div></aside>
<aside id="text-75" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wirtschaftcom-21&o=3&p=12&l=ez&f=ifr&f=ifr" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe>
</br></div>
		</div></aside>
<aside id="rss-4" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://wirtschaft.com/stadt/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.wirtschaft.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.wirtschaft.com/stadt">Meine Stadt</a></h3>
<ul><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170118-autostadt-mit-gutem-ergebnis-im-jahr-2016'>Autostadt mit gutem Ergebnis im Jahr 2016</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170118-facebook-eroeffnet-digitales-lernzentrum-in-berlin'>Facebook eröffnet Digitales Lernzentrum in Berlin</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170108-messe-berlin-macht-300-millionen-euro-umsatz'>Messe Berlin macht 300 Millionen Euro Umsatz</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170107-zeitarbeit-besser-als-ihr-ruf'>Zeitarbeit: Besser als ihr Ruf</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20170101-silvester-ruhig-dank-massivem-polizeieinsatz'>Silvester ruhig, dank massivem Polizeieinsatz</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20161229-familienunternehmen-nordrhein-westfalen-ist-standort-nummer-eins'>Familienunternehmen: Nordrhein-Westfalen ist Standort Nummer eins</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20161222-sushi-daily-mit-neuem-standort-in-krefeld'>Sushi Daily mit neuem Standort in Krefeld</a></li><li><a class='rsswidget' href='http://www.wirtschaft.com/stadt/20161220-gelsenkirchen-deutlich-mehr-ausbildungsplaetze'>Gelsenkirchen: deutlich mehr Ausbildungsplätze</a></li></ul></div></aside>
<aside id="text-24" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://wirtschaft.com/stadt/" target="_blank">| Alle Stadtnachrichten |</a></div>
		</div></aside>
<aside id="text-41" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Parteien</h3>
			<div class="textwidget"><a href="http://www.wirtschaft.com/news/afd/"_blank">AfD | <a href="http://www.wirtschaft.com/news/alfa/"_blank">ALFA</a> | <a href="http://www.wirtschaft.com/news/cdu/"_blank">CDU</a> | <a href="http://www.wirtschaft.com/news/csu/"_blank">CSU</a> | <a href="http://www.wirtschaft.com/news/linke/"_blank">Die Linke</a> | <a href="http://www.wirtschaft.com/news/fdp/"_blank">FDP</a> | <a href="http://www.wirtschaft.com/news/gruene/"_blank">Grüne</a> | <a href="http://www.wirtschaft.com/news/piratenpartei/"_blank">Piratenpartei</a> | <a href="http://www.wirtschaft.com/news/spd/"_blank">SPD</a></div>
		</div></aside>
<aside id="text-40" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Länder</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/news/frankreich/" target="_blank">Frankreich</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-italien/" target="_blank">Italien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-niederlande/" target="_blank">Niederlande</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-portugal/" target="_blank">Portugal</a> | <a href="http://www.wirtschaft.com/news/russland/" target="_blank">Russland</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-spanien/" target="_blank">Spanien</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-tuerkei/" target="_blank">Türkei</a> | <a href="http://www.wirtschaft.com/news/wirtschaft-ungarn/" target="_blank">Ungarn</a></p>
<p><a href="http://www.wirtschaft.com/laender/" target="_blank">| Alle Länder |</a></p></div>
		</div></aside>
<aside id="text-62" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Schnäppchen &#8211; bekannte Marken günstiger einkaufen</h3>
			<div class="textwidget"><p><a href="http://www.wirtschaft.com/schnaeppchen/shop/comebuy-online-shop" target="_blank">Combuy</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/dekoria-heimtextilien-fuer-ihr-zuhause" target="_blank">Dekoria</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/jeans-fritz-de" target="_blank">Jeans Fritz</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/lindt-chocoladen-club" target="_blank">Lindt Schokolade</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/quelle-deutschland" target="_blank">Quelle</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/shirtlabor" target="_blank">Shirtlabor</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/tonerpreis-tinten-und-toner-bis-zu-80-reduziert" target="_blank">Tonerpreis</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/versandapo-mit-den-besten-empfehlungen" target="_blank">VersandApo</a>| <a href="http://www.wirtschaft.com/schnaeppchen/shop/vinos-de-wein-vinos-spanische-weine" target="_blank">Vinos</a> |<a href="http://www.wirtschaft.com/schnaeppchen/shop/der-weinversand" target="_blank">Weinversand</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/xxxl-einrichtungshaeuser-online-shop" target="_blank">XXXL Einrichtungshäuser</a> | <a href="http://www.wirtschaft.com/schnaeppchen/shop/zalando-de-schuhe-und-fashion-online" target="_blank">Zalando</a></p>
<p><a href="http://www.wirtschaft.com/schnaeppchen/" target="_blank">| Alle Schnäppchen |</a></p></div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-2728595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2728595"><a title="Aktuelle Wirtschaftsnachrichten" href="http://www.wirtschaft.com">Home</a></li>
<li id="menu-item-2728600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728600"><a title="Firmenverzeichnis" href="http://www.wirtschaft.com/firmen">Firma eintragen</a></li>
<li id="menu-item-2773766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2773766"><a title="Lexikon zur Wirtschaft von A &#8211; Z" href="http://wirtschaft.com/wirtschaftslexikon">Wirtschaftslexikon</a></li>
<li id="menu-item-2728598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728598"><a title="Wohnungen und Gewerbeimmobilien" href="http://www.wirtschaft.com/immobilien">Immobilien</a></li>
<li id="menu-item-2728601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728601"><a title="Websites kaufen und verkaufen" href="http://www.wirtschaft.com/websites/">Webseitenbörse</a></li>
<li id="menu-item-2761786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761786"><a title="wichtige Wirtschaftsbücher" href="http://www.wirtschaft.com/rezension/">Rezensionen</a></li>
<li id="menu-item-2761789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761789"><a title="Alle RSS-Feeds der Rubriken von wirtschaft.com" href="http://www.wirtschaft.com/die-rss-feeds-von-wirtschaft-com/">RSS Feeds</a></li>
<li id="menu-item-2761790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761790"><a title="Alle sozialen Netzwerke" href="http://www.wirtschaft.com/googlenews-bingnews-soziale/">Soziale Netzwerke</a></li>
<li id="menu-item-2761791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761791"><a title="wirtschaft.com als Startseite festlegen" href="http://www.wirtschaft.com/startseite/">Wirtschaft als Startseite</a></li>
<li id="menu-item-2761788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761788"><a title="wirtschaft.com Bedienungshilfen" href="http://www.wirtschaft.com/nutzung-und-hilfen/">Hilfe</a></li>
<li id="menu-item-2773773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773773"><a title="günstig einkaufen" href="http://www.wirtschaft.com/sparen-durch-online-gutscheine-und-coupons/">Schnäppchen</a></li>
<li id="menu-item-2817366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817366"><a href="http://wirtschaft.com/impressum/">Impressum</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-55" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><strong>Regionen<br />
    </strong><a href="http://www.wirtschaft.com" title="wirtschaft.com">Home</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/welt/" title="Weltwirtschaft">Welt</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/europa/" title="Wirtschaft in Europa">Europa</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-deutschland/" title="Deutsche Wirtschaft">Deutschland</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-oesterreich/" title="Österreichische Wirtschaft">Österreich</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-schweiz/" title="Schweizerische Wirtschaft">Schweiz</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/wirtschaft-liechtenstein/" title="Liechtensteinische Wirtschaft">Liechtenstein</a><br>
    <a href="http://www.fum-digital.de" target="_blank" rel="nofollow"><img src="http://www.wirtschaft.com/bilder/FuM_digital.png" alt="" width="132" height="50"></a></td>
    <td width="50%" align="left" valign="top"><strong>Themen<br />
    </strong><a href="http://www.wirtschaft.com/nachrichten/wirtschaft-magazin/" title="Wirtschaftsmagazin">Magazin</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ratgeber/" title="Konsumentenschutz">Ratgeber</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/entrepreneur/" title="Entrepreneur">Entrepreneur</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/finanznachrichten/" title="Finanzen und Börse">Finanzen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/unternehmen/" title="Unternehmensnachrichten">Unternehmen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/kommunikation/" title="Nachrichten zu Kommunikation und Public Relations">Kommunikation</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/karriere/" title="Karrierenews">Karriere</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/handel/" title="Handelsnachrichten">Handel</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/ressourcen/" title="Nachrichten zum Thema Umweltschutz, Energie und Nachhaltigkeit">Ressourcen</a><br />
    <a href="http://www.wirtschaft.com/nachrichten/tourismus/" title="Tourismuswirtschaft">Tourismus</a></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-56" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" align="left" valign="top"><p><strong>Städte A-C<br />
    </strong><a href="http://www.wirtschaft.com/stadt/" title="Stadtportal" target="_blank">Alle Städte<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/aachen/" title="Wirtschaft Aachen" target="_blank">Aachen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/augsburg/" title="Wirtschaft Augsburg" target="_blank"><br />
    Augsburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/berlin/" title="Wirtschaft Berlin" target="_blank"><br />
    Berlin</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bielefeld/" title="Wirtschaft Bielefeld" target="_blank">Bielefeld</a><a href="http://www.wirtschaft.com/stadt/nachrichten/bochum/" title="Wirtschaft Bochum" target="_blank"><br />
    Bochum</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/bonn/" title="Wirtschaft Bonn" target="_blank">Bonn</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/braunschweig/" title="Wirtschaft Braunschweig" target="_blank">Braunschweig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/bremen/" title="Wirtschaft Bremen" target="_blank">Bremen</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/chemnitz/" title="Wirtschaft Chemnitz" target="_blank">Chemnitz</a><br />
        <br />
      </p></td>
    <td width="50%" align="left" valign="top"><p><strong>D-K<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/dortmund/" title="Wirtschaft Dortmund" target="_blank">Dortmund</a><a href="http://www.wirtschaft.com/stadt/nachrichten/dresden/" title="Wirtschaft Dresden" target="_blank"><br />
    Dresden</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/duisburg/" title="Wirtschaft Duisburg" target="_blank">Duisburg</a><a href="http://www.wirtschaft.com/stadt/nachrichten/duesseldorf/" title="Wirtschaft Düsseldorf" target="_blank"><br />
    Düsseldorf</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/essen/" title="Wirtschaft Essen" target="_blank">Essen<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/frankfurt-am-main/" title="Wirtschaft Frankfurt am Main" target="_blank">Frankfurt am Main<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/gelsenkirchen/" title="Wirtschaft Gelsenkirchen" target="_blank">Gelsenkirchen</a><a href="http://www.wirtschaft.com/stadt/nachrichten/hamburg/" title="Wirtschaft Hamburg" target="_blank"><br />
    Hamburg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/hannover/" title="Wirtschaft Hannover" target="_blank">Hannover</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/karlsruhe/" title="Wirtschaft Karlsruhe" target="_blank">Karlsruhe</a><br />
        <br />
    </p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-54" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><table width="100%">
  <tr>
    <td width="50%" height="219" align="left" valign="top"><p><strong>K-Z<br />
    </strong><a href="http://www.wirtschaft.com/stadt/nachrichten/koeln/" title="Wirtschaft Köln" target="_blank">Köln</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/leipzig/" title="Wirtschaft Leipzig" target="_blank">Leipzig<br />
    </a><a href="http://www.wirtschaft.com/stadt/nachrichten/mannheim/" title="Wirtschaft Mannheim" target="_blank">Mannheim</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/moenchengladbach/" title="Wirtschaft Mönchengladbach" target="_blank">Mönchengladbach</a><a href="http://www.wirtschaft.com/stadt/nachrichten/muenchen/" title="Wirtschaft München" target="_blank"><br />
    München</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/muenster/" title="Wirtschaft Münster" target="_blank">Münster</a><a href="http://www.wirtschaft.com/stadt/nachrichten/nuernberg/" title="Wirtschaft Nürnberg" target="_blank"><br />
    Nürnberg</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/stuttgart/" title="Wirtschaft Stuttgart" target="_blank">Stuttgart</a><br />
    <a href="http://www.wirtschaft.com/stadt/nachrichten/wiesbaden/" title="Wirtschaft Wiesbaden" target="_blank">Wiesbaden</a><a href="http://www.wirtschaft.com/stadt/nachrichten/wuppertal/" title="Wirtschaft Wuppertal" target="_blank"><br />
    Wuppertal</a></p></td>
    <td width="50%" align="left" valign="top"><p><strong>Dienstleistungen<br />
    </strong><a href="http://www.wirtschaft.com/firmen/" title="Jetzt eintragen" target="_blank">Firma eintragen</a><br>
    <a href="http://www.wirtschaft.com/websites/website-verkaufen/">Website verkaufen</a><br>
    <a href="http://www.wirtschaft.com/websites/">Website kaufen</a><br>
    <a href="http://www.wirtschaft.com/immobilien/">Immobilien</a><br>
    <a href="http://www.wirtschaft.com/immobilien/immobilie-eintragen/">Immobilie eintragen</a><br>
    <a href="http://www.wirtschaft.com/werben-auf-wirtschaft-com/" title="Werben auf wirtschaft.com" target="_blank">Werbung</a><br />
    <a href="http://www.wirtschaft.com/kooperation/" title="Kooperation" target="_blank">Kooperationen</a><br />
    <a href="http://www.wirtschaft.com/pressemitteilungen/" title="Pressemitteilungen" target="_blank">Pressemitteilungen</a><br />
    <a href="http://wirtschaft.com/schnaeppchen/" title="Schnäppchen" target="_blank">Schnäppchen</a></p></td>
  </tr>
</table></div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					© 2009 - 2017 <a href="http://www.wirtschaft.com">wirtschaft.com</a> | <a href="http://www.wirtschaft.com/der-richtige-provider-was-wirklich-zaehlt/">Unser Provider</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" target="_blank" rel="nofollow">Nutzungsbasierte Onlinewerbung <img src="http://www.wirtschaft.com/bilder/i.png" width="15" height="16"></a>					<a href="http://www.k.ht/" title="KHT Media GmbH">KHT Media GmbH</a> 
					<div class="wp-flybox_tab" id="wp-flybox_tab1" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:10px;z-index:9991 !important"><div style="height:10px;width:32px;display:inline-block;inline-block;float:left;"></div><div class="wpflybox_button wp_but" style="display:inline-block;float:right;cursor:pointer;"><img src="http://www.wirtschaft.com/wp-content/plugins/wp-flybox/static/icons/facebook.png" height="30" width="30" alt="F"></div><div style="float:right;"><div style="background-color:#ffffff; overflow:hidden; width:300px; height:550px;border:1px solid #3B5998;display:inline-block;">
<iframe title="Facebook" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Fwirtschaft.news&amp;width=300&amp;height=550&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false&amp;small_header=false&amp;hide_cover=false&amp;hide_cta=false" style="border:none;width:300px; height:550px;background-color:#ffffff;">iframes not supported by your browser.</iframe>
</div></div></div><div class="wp-flybox_tab" id="wp-flybox_tab2" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:54px;z-index:9992 !important"><div style="height:10px;width:32px;display:inline-block;inline-block;float:left;"></div><div class="wpflybox_button wp_but" style="display:inline-block;float:right;cursor:pointer;"><img src="http://www.wirtschaft.com/wp-content/plugins/wp-flybox/static/icons/twitter.png" height="30" width="30" alt="F"></div><div style="float:right;">  <div style="background-color:#ffffff;border:1px solid #4099FF;display:inline-block;width:220px;padding:5px 5px 5px 5px; font-family:\'Lucida grande\',tahoma,verdana,arial,sans-serif;">
  	<div style="color:#555;border-bottom:1px solid #D8DFEA;color:#555; height:60px; position:relative;">
  		<div style="position:absolute;top:5px;left:5px;">
  			<a target="_blank" href="http://twitter.com/wirtschaftcom">
  				<img src="https://pbs.twimg.com/profile_images/477093592104591360/z2wDRYGO_normal.png" width="44" height="44" alt="Twitter">
  			</a>
  		</div>
      <div style="position:absolute;top:5px;left:59px;font-size:14px;line-height:14px;font-weight:bold;">
        <a target="_blank" href="http://twitter.com/wirtschaftcom" style="color:#3B5998">
        wirtschaftcom<span style="font-weight:normal;font-size:10px"> on Twitter</span>
        </a>
      </div>
      <div style="position:absolute;top:30px;left:60px;min-width:65px;height:20px;">
        <a href="https://twitter.com/wirtschaftcom" class="twitter-follow-button" data-show-count="false" data-width="65px" data-show-screen-name="false" data-lang="en">Follow @wirtschaftcom</a>
      </div>
        
  	</div>
  	<div style="padding:0;">
  		<div style="padding:5px 5px 0px 5px;font-size:11px;">
  			16,047 people follow <strong>wirtschaftcom</strong>	
  		</div>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/MrTameYT" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/768913404547530753/0jBbQSYt_normal.jpg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">MrTameYT</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/fkhfresh" style="color:gray" rel="nofollow">
  				
  					<img src="https://abs.twimg.com/sticky/default_profile_images/default_profile_3_normal.png" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">fkhfresh</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/Chris_Lopez02" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/587350095634415616/qF055XB8_normal.jpg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">Chris_Lo</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/Artex1113" style="color:gray" rel="nofollow">
  				
  					<img src="https://abs.twimg.com/sticky/default_profile_images/default_profile_2_normal.png" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">Artex111</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/QaozOTB" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/790196338621284352/ZBC3Vz-k_normal.jpg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">QaozOTB</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/Jotaveerdes" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/750739624851562496/MxKdYOXH_normal.jpg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">Jotaveer</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/totto4711" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/3211110458/cc1815c67a2969847a8c891dd5d62eb0_normal.jpeg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">totto471</span>
  					
  				</a>
  					
  			</span>
  		  			<span style="line-height:1;padding:5px 0px 3px 5px;width:48px;float:left;text-align:center;height:66px;">
  			  				<a target="_blank" href="http://twitter.com/RalphSimpson13" style="color:gray" rel="nofollow">
  				
  					<img src="https://pbs.twimg.com/profile_images/574183473809768448/j5xw2f_6_normal.jpeg" width="48" height="48" alt="Twitter Pic">
  					<span style="font-family:Arial;font-size:10px;">RalphSim</span>
  					
  				</a>
  					
  			</span>
  		  	<br style="clear:both">  	</div>
  <div style="padding:6px 0px 6px 0px;"><a href="https://twitter.com/intent/tweet?screen_name=wirtschaftcom" class="twitter-mention-button" data-lang="en">Tweet to @wirtschaftcom</a></div>  </div>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
    </div></div><div class="wp-flybox_tab" id="wp-flybox_tab3" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:98px;z-index:9993 !important"><div style="height:10px;width:32px;display:inline-block;inline-block;float:left;"></div><div class="wpflybox_button wp_but" style="display:inline-block;float:right;cursor:pointer;"><img src="http://www.wirtschaft.com/wp-content/plugins/wp-flybox/static/icons/googleplus.png" height="30" width="30" alt="F"></div><div style="float:right;"><div style="display:inline-block;border:1px solid #4E86EB;width:322px;background-color:#ffffff;">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div class="g-page" data-href="http://plus.google.com/+Wirtschaftcom" data-layout="portrait" data-showcoverphoto="true" data-showtagline="true" data-theme="light" data-width="320"></div></div> </div></div><div class="wp-flybox_tab" id="wp-flybox_tab4" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:142px;z-index:9994 !important"><div style="height:10px;width:32px;display:inline-block;inline-block;float:left;"></div><div class="wpflybox_button wp_but" style="display:inline-block;float:right;cursor:pointer;"><img src="http://www.wirtschaft.com/wp-content/plugins/wp-flybox/static/icons/tumblr.png" height="30" width="30" alt="F"></div><div style="float:right;"><div style="overflow:hidden;background:#ffffff;border:1px solid #34465d;display:inline-block;position:relative;height:322px;width:160px;"><img src="http://api.tumblr.com/v2/blog/wirtschaftcom.tumblr.com/avatar/96" style="width:96px;height:96px;display:inline-block;position:absolute;top:3px;left:32px;" /><div style="position:absolute;top:105px;font-size:14px;text-align:center;margin:0px auto;width:100%;"><a href="http://wirtschaftcom.tumblr.com/" target="_blank" >Wirtschaft</a><br />29514 posts<br /><br ><u>Recent Posts:</u><br /><a href="http://wirtschaftcom.tumblr.com/post/156465461432/enbw-verdoppelt-windkraft-an-land-der" target="_blank" ><img src="http://68.media.tumblr.com/c4f375379c8a8aab63cf0db046403b4f/tumblr_okgu4261Jh1sraa3bo1_75sq.jpg" style="padding:2px;" /></a><a href="http://wirtschaftcom.tumblr.com/post/156463367117/neue-betrugs-vorwürfe-gegen-volkswagen-im-zuge" target="_blank" ><img src="http://68.media.tumblr.com/48ccf06260bf0b93aca59388b309fdc9/tumblr_okgra6aaRw1sraa3bo1_75sq.jpg" style="padding:2px;" /></a><a href="http://wirtschaftcom.tumblr.com/post/156463164412/spd-will-präventionsprogramm-gegen-salafisten-und" target="_blank" ><img src="http://68.media.tumblr.com/d23cc053c7a53a4787dfc1e752150226/tumblr_okgr0oxWFH1sraa3bo1_75sq.jpg" style="padding:2px;" /></a><a href="http://wirtschaftcom.tumblr.com/post/156461324487/juncker-2017-ist-schicksalsjahr-für-die-eu-nach" target="_blank" ><img src="http://68.media.tumblr.com/05443ac6a651f030297288ab0a95dc8d/tumblr_okgomoeEWN1sraa3bo1_75sq.jpg" style="padding:2px;" /></a></div></div></div></div><link rel='stylesheet' id='search-live-css'  href='http://www.wirtschaft.com/wp-content/plugins/search-live/css/search-live.css?ver=1.5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wirtschaft.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/jquery.typewatch.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.wirtschaft.com/wp-content/plugins/search-live/js/search-live.min.js?ver=1.5.0'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>AdController.finalize();</script>

<script type="text/javascript">
var IQDComplete = {	
    init: function () {	
          return true;	
    }	
}	
</script>

</body>
</html>